<!DOCTYPE html>
<html lang="en-GB" prefix="og: http://ogp.me/ns#">
<head>
    <meta charset="UTF-8"/>
  <meta name="viewport" content="width=device-width"/>
  <meta name="viewport" content="initial-scale=1.0"/>
  <meta name="HandheldFriendly" content="true"/>
  <link rel="profile" href="http://gmpg.org/xfn/11"/>
  <link rel="pingback" href="http://www.buriramtimes.com/xmlrpc.php"/>
  <title>142 Test Positive For Covid-19, Most Contracted Domestically - Buriram Times</title>

<!-- This site is optimized with the Yoast SEO plugin v8.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.buriramtimes.com/142-test-positive-for-covid-19-most-contracted-domestically/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="142 Test Positive For Covid-19, Most Contracted Domestically - Buriram Times" />
<meta property="og:description" content="&nbsp; The Centre for Covid-19 Situation Administration (CCSA) on Thursday reported 142 new cases over 24 hours, including 17 who flew in from abroad. &nbsp; Of the new cases, 88 had been exposed to the virus while visiting high-risk areas. Samut Sakhon had the highest number of infections, with 63, followed by Bangkok with 14...." />
<meta property="og:url" content="http://www.buriramtimes.com/142-test-positive-for-covid-19-most-contracted-domestically/" />
<meta property="og:site_name" content="Buriram Times" />
<meta property="article:section" content="Miscellany" />
<meta property="article:published_time" content="2021-01-22T10:13:37+07:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="&nbsp; The Centre for Covid-19 Situation Administration (CCSA) on Thursday reported 142 new cases over 24 hours, including 17 who flew in from abroad. &nbsp; Of the new cases, 88 had been exposed to the virus while visiting high-risk areas. Samut Sakhon had the highest number of infections, with 63, followed by Bangkok with 14...." />
<meta name="twitter:title" content="142 Test Positive For Covid-19, Most Contracted Domestically - Buriram Times" />
<meta name="twitter:image" content="https://media.nationthailand.com/images/news/2021/01/21/30401588/800_902d44cd232392b.jpg?v=1611206435" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Buriram Times &raquo; Feed" href="http://www.buriramtimes.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Buriram Times &raquo; Comments Feed" href="http://www.buriramtimes.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Buriram Times &raquo; 142 Test Positive For Covid-19, Most Contracted Domestically Comments Feed" href="http://www.buriramtimes.com/142-test-positive-for-covid-19-most-contracted-domestically/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.buriramtimes.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.16"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='chosen-css'  href='http://www.buriramtimes.com/wp-content/plugins/classifieds-wp/assets/css/chosen.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-classified-manager-frontend-css'  href='http://www.buriramtimes.com/wp-content/plugins/classifieds-wp/assets/css/frontend.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='cntctfrm_form_style-css'  href='http://www.buriramtimes.com/wp-content/plugins/contact-form-plugin/css/form_style.css?ver=4.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='irw-widget-css'  href='http://www.buriramtimes.com/wp-content/plugins/dk-new-medias-image-rotator-widget/css/dkirw.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='pc_google_analytics-frontend-css'  href='http://www.buriramtimes.com/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.buriramtimes.com/wp-includes/css/dashicons.min.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='news-magazine-style-css'  href='http://www.buriramtimes.com/wp-content/themes/news-magazine/style.css?ver=1.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='wdwt_font-awesome-css'  href='http://www.buriramtimes.com/wp-content/themes/news-magazine/inc/css/font-awesome/font-awesome.css?ver=1.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='wdwt_mCustomScrollbar-css'  href='http://www.buriramtimes.com/wp-content/themes/news-magazine/inc/css/jquery.mCustomScrollbar.css?ver=1.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://www.buriramtimes.com/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://www.buriramtimes.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.buriramtimes.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.buriramtimes.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.4.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.buriramtimes.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.buriramtimes.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.buriramtimes.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.buriramtimes.com/wp-content/plugins/dk-new-medias-image-rotator-widget/js/jquery.imagesloaded.js?ver=4.9.16'></script>
<script type='text/javascript' src='http://www.buriramtimes.com/wp-content/plugins/dk-new-medias-image-rotator-widget/js/dkirw.js?ver=4.9.16'></script>
<script type='text/javascript' src='http://www.buriramtimes.com/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var news_magazine_admin_ajax = "http:\/\/www.buriramtimes.com\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.buriramtimes.com/wp-content/themes/news-magazine/inc/js/javascript.js?ver=1.1.9'></script>
<script type='text/javascript' src='http://www.buriramtimes.com/wp-content/themes/news-magazine/inc/js/jquery.mobile.js?ver=1.1.9'></script>
<script type='text/javascript' src='http://www.buriramtimes.com/wp-content/themes/news-magazine/inc/js/jquery.mCustomScrollbar.concat.min.js?ver=1.1.9'></script>
<script type='text/javascript' src='http://www.buriramtimes.com/wp-content/themes/news-magazine/inc/js/jquery.fullscreen-0.4.1.js?ver=1.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wdwt_admin_ajax_url = "http:\/\/www.buriramtimes.com\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.buriramtimes.com/wp-content/themes/news-magazine/inc/js/lightbox.js?ver=1.1.9'></script>
<link rel='https://api.w.org/' href='http://www.buriramtimes.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.buriramtimes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.buriramtimes.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.16" />
<link rel='shortlink' href='https://wp.me/p7uInz-6fJ' />
<link rel="alternate" type="application/json+oembed" href="http://www.buriramtimes.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.buriramtimes.com%2F142-test-positive-for-covid-19-most-contracted-domestically%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.buriramtimes.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.buriramtimes.com%2F142-test-positive-for-covid-19-most-contracted-domestically%2F&#038;format=xml" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-51305155-1', 'auto');
  ga('send', 'pageview');

</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6072379635050451",
    enable_page_level_ads: true
  });
</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"0bKDo1IWhe10Cs", domain:"buriramtimes.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=0bKDo1IWhe10Cs" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<script>
/**
* Function that tracks a click on an outbound link in Analytics.
* This function takes a valid URL string as an argument, and uses that URL string
* as the event label. Setting the transport method to 'beacon' lets the hit be sent
* using 'navigator.sendBeacon' in browser that support it.
*/
var trackOutboundLink = function(url) {
   ga('send', 'event', 'outbound', 'click', url, {
     'transport': 'beacon',
     'hitCallback': function(){document.location = url;}
   });
}
</script>	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-51305155-1', 'auto');
		ga('send', 'pageview');
		
		</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
      <script> var full_width_magazine = 0</script>
        <style type="text/css">
          #sidebar2 {
            display: none;
          }

          #sidebar1 {
            display: block;
            float: right;
          }

          .container {
            width: 75%;
          }

          .blog, #content {
            width: 67%;
            display: block;
            float: left;
          }

          #sidebar1 {
            width: 33%;
          }
        </style>
        <style type="text/css">    h1, h2, h3, h4, h5, h6 {
    font-family: Open Sans, sans-serif;
    font-weight: normal;
    letter-spacing: 0.00em;
    text-transform: none;
    font-variant: normal;
    font-style: normal;
    }
        body {
    font-family: Open Sans, sans-serif;
    font-weight: normal;
    letter-spacing: 0.00em;
    text-transform: none;
    font-variant: normal;
    font-style: normal;
    }
        input, textarea {
    font-family: Open Sans, sans-serif;
    font-weight: normal;
    letter-spacing: 0.00em;
    text-transform: none;
    font-variant: normal;
    font-style: normal;
    }
    </style>    <script>
      WebFontConfig = {
        google: {
          families: [
            'Open Sans:normalnormal',
            'Open Sans:normalnormal',
            'Open Sans:normalnormal'
          ]
        }

      };
      (function ()
      {
        var wf = document.createElement('script');
        wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
          '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
        wf.type = 'text/javascript';
        wf.async = 'true';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(wf, s);
      })();
    </script>

        <style type="text/css">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</style>
    <style id='wdwt_custom_css_text'>.archive.category header.page-header {
    display: none;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
			<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/
.archive.category header.page-header {
	display: none;
}			</style>
		</head>
<body class="post-template-default single single-post postid-24039 single-format-standard custom-background news-magazine">
<header>
    <div id="header">
        <div id="header_part">
      <div class="container">
        <p style="float:left;margin: 7px 21px 7px 0;">22nd January 2021</p>              <div id="latest_posts">
        <b>Latest:</b>
        <ul>
          <li><a href="http://www.buriramtimes.com/142-test-positive-for-covid-19-most-contracted-domestically/">142 Test Positive For Covid-19, Most Contracted Domestically</a> </li> <li><a href="http://www.buriramtimes.com/thailands-home-internet-fastest-in-the-world/">Thailand’s Home Internet Fastest In The World</a> </li> <li><a href="http://www.buriramtimes.com/flip-flop-immigration-backtracks-on-mandatory-covid-19-testing-for-visa-extension-of-stay-renewals/">FLIP-FLOP: Immigration Backtracks On Mandatory COVID-19  testing For Visa/Extension Of Stay Renewals</a> </li> <li><a href="http://www.buriramtimes.com/thailand-reports-171-new-covid-19-cases/">Thailand Reports 171 New COVID-19 Cases</a> </li> <li><a href="http://www.buriramtimes.com/thailand-reports-374-new-covid-19-cases/">Thailand reports 374 new COVID-19 cases</a> </li> <li><a href="http://www.buriramtimes.com/colder-and-windy-conditions-forecast-for-upper-thailand/">Colder And Windy Conditions Forecast For Upper Thailand</a> </li> <li><a href="http://www.buriramtimes.com/expats-may-need-to-take-covid-19-test-in-order-to-renew-extensions-of-stay-richard-barrow/">Expats May Need To Take COVID-19 Test In Order To Renew Extensions Of Stay: Richard Barrow</a> </li> <li><a href="http://www.buriramtimes.com/thailand-records-230-new-covid-19-cases-but-big-drop-overall-compared-to-last-week/">Thailand Records 230 New COVID-19 Cases But Big Drop Overall Compared To Last Week</a> </li> <li><a href="http://www.buriramtimes.com/all-being-well-thailand-will-celebrate-songkran-this-year-health-ministry/">All Being Well, Thailand Will Celebrate Songkran This Year: Health Ministry</a> </li> <li><a href="http://www.buriramtimes.com/reduced-water-electricity-bills-among-relief-measures-approved-by-cabinet/">Reduced Water, Electricity Bills Among Relief Measures Approved By Cabinet</a> </li>         </ul>
      </div>
      <script>
        var wdwt_active_post = 1;
        jQuery("#header_part #latest_posts ul li").eq(0).addClass("active_post");
        if (jQuery("#header_part #latest_posts ul li").length > wdwt_active_post)
          setInterval(function ()
          {
            jQuery("#header_part #latest_posts ul li").removeClass("active_post");
            jQuery("#header_part #latest_posts ul li").eq(wdwt_active_post).addClass("active_post");
            var wdwt_margin_latestpost = wdwt_active_post * 20;
            jQuery("#header_part #latest_posts ul li").eq(0).animate({marginTop: -wdwt_margin_latestpost + "px"}, 500);
            if (wdwt_active_post === jQuery("#header_part #latest_posts ul li").length - 1) {
              wdwt_active_post = 0;
            } else {
              wdwt_active_post++;
            }
          }, 8000);
      </script>
        <ul id="social">
      <li class="facebook" >
        <a href="https://www.facebook.com/buriramtimes" target="_blank" title="Facebook"><i class="fa fa-facebook"></i></a>
      </li>
      <li class="twitter" style="display:none;">
        <a href="#" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a>
      </li>
      <li class="gplus" style="display:none;">
        <a href="#" target="_blank" title="Google +"><i class="fa fa-google-plus"></i></a>
      </li>
      <li class="rss" >
        <a href="http://www.buriramtimes.com/feed/" target="_blank" title="Rss"><i class="fa fa-rss"></i></a>
      </li>
      <li class="instagram" style="display:none;">
        <a href="#" target="_blank" title="Instagram"><i class="fa fa-instagram"></i></a>
      </li>
      <li class="linkedin" style="display:none;">
        <a href="#" target="_blank" title="LinkEdin"><i class="fa fa-linkedin"></i></a>
      </li>
      <li class="pinterest" style="display:none;">
        <a href="#" target="_blank" title="Pinterest"><i class="fa fa-pinterest"></i></a>
      </li>
      <li class="youtube" style="display:none;">
        <a href="#" target="_blank" title="YouTube"><i class="fa fa-youtube"></i></a>
      </li>
    </ul>


        </div>
    </div>
        <div id="header-container">
      <div class="container">
        <div id="header-middle">
          
          <a id="logo" href="http://www.buriramtimes.com/" title="Buriram Times">
        <img id="site-title" src="http://www.buriramtimes.com/wp-content/uploads/2016/04/@buriram.jpg" alt="logo">
      </a>
    
              <div id="adv">
                          <p id="site_desc">Buriram Local News </p>
                      </div>
          <div class="clear"></div>
        </div>
      </div>
    </div>
  </div>
  <div class="phone-menu-block">
    <nav id="top-nav">
      <div class="container">
        <ul id="top-nav-list" class=" top-nav-list"><li id="menu-item-384" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-384"><a href="http://www.buriramtimes.com/">Home</a></li>
<li id="menu-item-4236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4236"><a href="http://www.buriramtimes.com/category/thailand-news/">Thailand News</a></li>
<li id="menu-item-375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-375"><a href="http://www.buriramtimes.com/category/buriram-news/">Buriram News</a></li>
<li id="menu-item-374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374"><a href="http://www.buriramtimes.com/category/sports-news/">Sports News</a></li>
<li id="menu-item-377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-377"><a href="http://www.buriramtimes.com/category/entertainment/restaurants-bars/">Restaurants and Bars</a></li>
<li id="menu-item-743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-743"><a href="http://www.buriramtimes.com/category/guide-to-buriram/">Guide to Buriram</a></li>
<li id="menu-item-388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388"><a href="http://www.buriramtimes.com/category/business-news/">Business News</a></li>
<li id="menu-item-390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-390"><a href="http://buriramisaanproperty.com">Property Site</a></li>
<li id="menu-item-1262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1262"><a href="http://www.buriramtimes.com/category/sports-news/chang-international-circuit/">Chang International Circuit</a></li>
<li id="menu-item-391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-391"><a href="http://buriramcarhire.com">Car Hire Site</a></li>
<li id="menu-item-398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-398"><a href="http://www.buriramtimes.com/contact/">Contact</a></li>
<li id="menu-item-2133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2133"><a href="http://www.buriramtimes.com/classifieds/">Classifieds</a></li>
<li id="menu-item-8043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8043"><a href="http://www.buriramtimes.com/post-a-classified/">Post a Classified</a></li>
<li id="menu-item-8470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8470"><a href="http://www.khonkaentimesgroup.com">Khon Kaen News</a></li>
<li id="menu-item-11798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11798"><a href="http://www.udonthanitimesgroup.com/">Udon Thani News</a></li>
</ul>      </div>
    </nav>
  </div>
  <div id="menu-button-block">
    <div class="active_menu_responsive">
			
				<span style="display:inline-block; float:left; padding:0 10px;">
					<span id='trigram-for-heaven'></span>
				</span>
      <span style="position:relative; padding-right:7px;">Menu </span>

    </div>
  </div>
  </header>
<div class="container">
			<aside id="sidebar1">
			<div class="sidebar-container">
				<div id="text-10" class="widget-area widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sidebar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6072379635050451"
     data-ad-slot="1106739378"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div> <div id="mks_ads_widget-13" class="widget-area mks_ads_widget"><h3>William Property Construction</h3>			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://williampropertythailand.com/" target="_blank" >
			     				<img src="http://www.buriramtimes.com/wp-content/uploads/2019/01/Banner-W-Logo-solution.jpg" alt="Banner-W-Logo-solution.jpg" style="width:243px; height:181px;" width="243"  height="181"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div> <div id="mks_ads_widget-15" class="widget-area mks_ads_widget"><h3>William Properties</h3>			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://williampropertythailand.com/" target="_blank" >
			     				<img src="http://www.buriramtimes.com/wp-content/uploads/2019/01/Brand-New-Homes-Banner.jpg" alt="Brand-New-Homes-Banner.jpg" style="width:243px; height:181px;" width="243"  height="181"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="1">
			     			<a href="https://williampropertythailand.com/build-your-own-home/" target="_blank" >
			     				<img src="http://www.buriramtimes.com/wp-content/uploads/2017/11/build-your-own-home.jpg" alt="build-your-own-home.jpg" style="width:243px; height:181px;" width="243"  height="181"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  	
		  	<script type="text/javascript">
				/* <![CDATA[ */
				var li_ind_mks_ads_widget15 = 0;
				(function($) {
				  
				  $(document).ready(function(){
				  	slide_ads_mks_ads_widget15();
				  });
	   	     
				})(jQuery);
				
				function slide_ads_mks_ads_widget15(){
					
					jQuery("#mks_ads_widget-15 ul li").hide();
					jQuery("#mks_ads_widget-15 ul li[data-showind='"+li_ind_mks_ads_widget15+"']").fadeIn(300);
					li_ind_mks_ads_widget15++;
					
					if(li_ind_mks_ads_widget15 > 1){
					 li_ind_mks_ads_widget15 = 0;
					}
					
				 	setTimeout('slide_ads_mks_ads_widget15()', 5000 );
				}
				/* ]]> */
			</script>
			
	 		  
    	
		</div> <div id="mks_ads_widget-16" class="widget-area mks_ads_widget"><h3>William Home Improvements</h3>			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://williampropertythailand.com/" target="_blank" >
			     				<img src="http://www.buriramtimes.com/wp-content/uploads/2017/11/Pools-and-Landscaping.jpg" alt="Pools-and-Landscaping.jpg" style="width:243px; height:181px;" width="243"  height="181"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="1">
			     			<a href="https://williampropertythailand.com/valuations-and-appraisals/" target="_blank" >
			     				<img src="http://www.buriramtimes.com/wp-content/uploads/2019/01/Banner-W-Valuations-and-Appraisals.jpg" alt="Banner-W-Valuations-and-Appraisals.jpg" style="width:243px; height:181px;" width="243"  height="181"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  	
		  	<script type="text/javascript">
				/* <![CDATA[ */
				var li_ind_mks_ads_widget16 = 0;
				(function($) {
				  
				  $(document).ready(function(){
				  	slide_ads_mks_ads_widget16();
				  });
	   	     
				})(jQuery);
				
				function slide_ads_mks_ads_widget16(){
					
					jQuery("#mks_ads_widget-16 ul li").hide();
					jQuery("#mks_ads_widget-16 ul li[data-showind='"+li_ind_mks_ads_widget16+"']").fadeIn(300);
					li_ind_mks_ads_widget16++;
					
					if(li_ind_mks_ads_widget16 > 1){
					 li_ind_mks_ads_widget16 = 0;
					}
					
				 	setTimeout('slide_ads_mks_ads_widget16()', 5000 );
				}
				/* ]]> */
			</script>
			
	 		  
    	
		</div> <div id="mks_ads_widget-9" class="widget-area mks_ads_widget"><h3>Property</h3>			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="http://buriramisaanproperty.com/" target="_blank" >
			     				<img src="http://www.buriramtimes.com/wp-content/uploads/2017/11/BIP-Banner.jpg" alt="BIP-Banner.jpg" style="width:243px; height:181px;" width="243"  height="181"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="1">
			     			<a href="http://buriramisaanproperty.com/" target="_blank" >
			     				<img src="http://www.buriramtimes.com/wp-content/uploads/2017/11/Surin-Banner-BIP-Logo.jpg" alt="Surin-Banner-BIP-Logo.jpg" style="width:243px; height:181px;" width="243"  height="181"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="2">
			     			<a href="http://buriramisaanproperty.com/" target="_blank" >
			     				<img src="http://www.buriramtimes.com/wp-content/uploads/2017/11/Ban-Kruat-Banner-BIP-logo.jpg" alt="Ban-Kruat-Banner-BIP-logo.jpg" style="width:243px; height:181px;" width="243"  height="181"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="3">
			     			<a href="http://buriramisaanproperty.com/" target="_blank" >
			     				<img src="http://www.buriramtimes.com/wp-content/uploads/2017/11/Buriram-Homes-Banner-BIPLogo.jpg" alt="Buriram-Homes-Banner-BIPLogo.jpg" style="width:243px; height:181px;" width="243"  height="181"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  	
		  	<script type="text/javascript">
				/* <![CDATA[ */
				var li_ind_mks_ads_widget9 = 0;
				(function($) {
				  
				  $(document).ready(function(){
				  	slide_ads_mks_ads_widget9();
				  });
	   	     
				})(jQuery);
				
				function slide_ads_mks_ads_widget9(){
					
					jQuery("#mks_ads_widget-9 ul li").hide();
					jQuery("#mks_ads_widget-9 ul li[data-showind='"+li_ind_mks_ads_widget9+"']").fadeIn(300);
					li_ind_mks_ads_widget9++;
					
					if(li_ind_mks_ads_widget9 > 3){
					 li_ind_mks_ads_widget9 = 0;
					}
					
				 	setTimeout('slide_ads_mks_ads_widget9()', 5000 );
				}
				/* ]]> */
			</script>
			
	 		  
    	
		</div> <div id="mks_ads_widget-4" class="widget-area mks_ads_widget"><h3>Buriram Car Hire</h3>			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="http://www.buriramcarhire.com/" target="_blank" >
			     				<img src="/images/MazdaBlock.jpg" alt="MazdaBlock.jpg" style="width:243px; height:181px;" width="243"  height="181"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="1">
			     			<a href="http://www.buriramcarhire.com/" target="_blank" >
			     				<img src="/images/carhireBlock.jpg" alt="carhireBlock.jpg" style="width:243px; height:181px;" width="243"  height="181"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  	
		  	<script type="text/javascript">
				/* <![CDATA[ */
				var li_ind_mks_ads_widget4 = 0;
				(function($) {
				  
				  $(document).ready(function(){
				  	slide_ads_mks_ads_widget4();
				  });
	   	     
				})(jQuery);
				
				function slide_ads_mks_ads_widget4(){
					
					jQuery("#mks_ads_widget-4 ul li").hide();
					jQuery("#mks_ads_widget-4 ul li[data-showind='"+li_ind_mks_ads_widget4+"']").fadeIn(300);
					li_ind_mks_ads_widget4++;
					
					if(li_ind_mks_ads_widget4 > 1){
					 li_ind_mks_ads_widget4 = 0;
					}
					
				 	setTimeout('slide_ads_mks_ads_widget4()', 5000 );
				}
				/* ]]> */
			</script>
			
	 		  
    	
		</div> <div id="mks_ads_widget-7" class="widget-area mks_ads_widget"><h3>Banners</h3>			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="/jimmy-s-sports-cafe/" target="_blank" >
			     				<img src="/wp-content/uploads/2016/05/jimmysSPORTScafeBuriram.jpg" alt="jimmysSPORTScafeBuriram.jpg" style="width:243px; height:90px;" width="243"  height="90"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div> <div id="mks_ads_widget-18" class="widget-area mks_ads_widget"><h3>LONDON STEAK</h3>			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="http://www.buriramtimes.com/burirams-london-steak-well-worth-visit/" target="_blank" >
			     				<img src="http://www.buriramtimes.com/wp-content/uploads/2017/12/Banner-London-Steak-1.jpg" alt="Banner-London-Steak-1.jpg" style="width:243px; height:181px;" width="243"  height="181"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div> <div id="mks_ads_widget-12" class="widget-area mks_ads_widget">			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="http://www.buriramtimes.com/warm-welcome-paddys-irish-bar-mike-lin/" target="_blank" >
			     				<img src="http://www.buriramtimes.com/wp-content/uploads/2017/08/Paddys-block-banner.jpg" alt="Paddys-block-banner.jpg" style="width:243px; height:181px;" width="243"  height="181"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="1">
			     			<a href="http://www.buriramtimes.com/burirams-harley-route-288-bar-still-going-strong/" target="_blank" >
			     				<img src="http://www.buriramtimes.com/wp-content/uploads/2017/11/Harley-Route-288-banner.jpg" alt="Harley-Route-288-banner.jpg" style="width:243px; height:181px;" width="243"  height="181"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  	
		  	<script type="text/javascript">
				/* <![CDATA[ */
				var li_ind_mks_ads_widget12 = 0;
				(function($) {
				  
				  $(document).ready(function(){
				  	slide_ads_mks_ads_widget12();
				  });
	   	     
				})(jQuery);
				
				function slide_ads_mks_ads_widget12(){
					
					jQuery("#mks_ads_widget-12 ul li").hide();
					jQuery("#mks_ads_widget-12 ul li[data-showind='"+li_ind_mks_ads_widget12+"']").fadeIn(300);
					li_ind_mks_ads_widget12++;
					
					if(li_ind_mks_ads_widget12 > 1){
					 li_ind_mks_ads_widget12 = 0;
					}
					
				 	setTimeout('slide_ads_mks_ads_widget12()', 5000 );
				}
				/* ]]> */
			</script>
			
	 		  
    	
		</div> <div id="mks_ads_widget-3" class="widget-area mks_ads_widget"><h3>Rewat Printing</h3>			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="/rewat-printing/" target="_blank" rel="nofollow">
			     				<img src="/wp-content/uploads/2016/08/rewatbanenr5-4.jpg" alt="rewatbanenr5-4.jpg" style="width:243px; height:120px;" width="243"  height="120"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="1">
			     			<a href="/rewat-printing/" target="_blank" rel="nofollow">
			     				<img src="/wp-content/uploads/2016/08/rewatbanner1-1.jpg" alt="rewatbanner1-1.jpg" style="width:243px; height:120px;" width="243"  height="120"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="2">
			     			<a href="/rewat-printing/" target="_blank" rel="nofollow">
			     				<img src="/wp-content/uploads/2016/08/rewatbanner2-1.jpg" alt="rewatbanner2-1.jpg" style="width:243px; height:120px;" width="243"  height="120"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="3">
			     			<a href="/rewat-printing/" target="_blank" rel="nofollow">
			     				<img src="/wp-content/uploads/2016/08/rewatbanner3-1.jpg" alt="rewatbanner3-1.jpg" style="width:243px; height:120px;" width="243"  height="120"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="4">
			     			<a href="/rewat-printing/" target="_blank" rel="nofollow">
			     				<img src="/wp-content/uploads/2016/08/rewatbanner4-1.jpg" alt="rewatbanner4-1.jpg" style="width:243px; height:120px;" width="243"  height="120"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  	
		  	<script type="text/javascript">
				/* <![CDATA[ */
				var li_ind_mks_ads_widget3 = 0;
				(function($) {
				  
				  $(document).ready(function(){
				  	slide_ads_mks_ads_widget3();
				  });
	   	     
				})(jQuery);
				
				function slide_ads_mks_ads_widget3(){
					
					jQuery("#mks_ads_widget-3 ul li").hide();
					jQuery("#mks_ads_widget-3 ul li[data-showind='"+li_ind_mks_ads_widget3+"']").fadeIn(300);
					li_ind_mks_ads_widget3++;
					
					if(li_ind_mks_ads_widget3 > 4){
					 li_ind_mks_ads_widget3 = 0;
					}
					
				 	setTimeout('slide_ads_mks_ads_widget3()', 5000 );
				}
				/* ]]> */
			</script>
			
	 		  
    	
		</div> <div id="mks_ads_widget-2" class="widget-area mks_ads_widget">			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="/another-hidden-gem-found-search-top-buriram-eateries/" target="_blank" >
			     				<img src="/wp-content/uploads/2016/10/Osteria-Italia.jpg" alt="Osteria-Italia.jpg" style="width:243px; height:90px;" width="243"  height="90"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="1">
			     			<a href="/another-hidden-gem-found-search-top-buriram-eateries/" target="_blank" >
			     				<img src="/wp-content/uploads/2016/10/coffee2.jpg" alt="coffee2.jpg" style="width:243px; height:90px;" width="243"  height="90"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="2">
			     			<a href="/swiss-steakhouse-in-satuk-hits-the-spot/" target="_blank" >
			     				<img src="/wp-content/uploads/2016/04/SWISS.jpg" alt="SWISS.jpg" style="width:243px; height:90px;" width="243"  height="90"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  	
		  	<script type="text/javascript">
				/* <![CDATA[ */
				var li_ind_mks_ads_widget2 = 0;
				(function($) {
				  
				  $(document).ready(function(){
				  	slide_ads_mks_ads_widget2();
				  });
	   	     
				})(jQuery);
				
				function slide_ads_mks_ads_widget2(){
					
					jQuery("#mks_ads_widget-2 ul li").hide();
					jQuery("#mks_ads_widget-2 ul li[data-showind='"+li_ind_mks_ads_widget2+"']").fadeIn(300);
					li_ind_mks_ads_widget2++;
					
					if(li_ind_mks_ads_widget2 > 2){
					 li_ind_mks_ads_widget2 = 0;
					}
					
				 	setTimeout('slide_ads_mks_ads_widget2()', 5000 );
				}
				/* ]]> */
			</script>
			
	 		  
    	
		</div> <div id="mks_ads_widget-10" class="widget-area mks_ads_widget">			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="/bamboo-bar-and-restaurant/" target="_blank" >
			     				<img src="/wp-content/uploads/2016/05/bamboocopy.jpg" alt="bamboocopy.jpg" style="width:234px; height:90px;" width="234"  height="90"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="1">
			     			<a href="/h2o-water-systems-clean-water-everyone/" target="_blank" >
			     				<img src="/wp-content/uploads/2016/08/BuriramH20.jpg" alt="BuriramH20.jpg" style="width:234px; height:90px;" width="234"  height="90"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  	
		  	<script type="text/javascript">
				/* <![CDATA[ */
				var li_ind_mks_ads_widget10 = 0;
				(function($) {
				  
				  $(document).ready(function(){
				  	slide_ads_mks_ads_widget10();
				  });
	   	     
				})(jQuery);
				
				function slide_ads_mks_ads_widget10(){
					
					jQuery("#mks_ads_widget-10 ul li").hide();
					jQuery("#mks_ads_widget-10 ul li[data-showind='"+li_ind_mks_ads_widget10+"']").fadeIn(300);
					li_ind_mks_ads_widget10++;
					
					if(li_ind_mks_ads_widget10 > 1){
					 li_ind_mks_ads_widget10 = 0;
					}
					
				 	setTimeout('slide_ads_mks_ads_widget10()', 5000 );
				}
				/* ]]> */
			</script>
			
	 		  
    	
		</div> <div id="categories-3" class="widget-area widget_categories"><h3>Categories</h3>		<ul>
	<li class="cat-item cat-item-9"><a href="http://www.buriramtimes.com/category/activities/" >Activities</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://www.buriramtimes.com/category/advertising/" title="Buriram Times advertising">Advertising</a>
</li>
	<li class="cat-item cat-item-33"><a href="http://www.buriramtimes.com/category/culture/festivals-3/" >Agriculture</a>
</li>
	<li class="cat-item cat-item-41"><a href="http://www.buriramtimes.com/category/sports-news/all-about-chang-internation-circuit/" >All About Chang Internation Circuit</a>
</li>
	<li class="cat-item cat-item-154"><a href="http://www.buriramtimes.com/category/angling/" >Angling</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.buriramtimes.com/category/attractions/" >Attractions</a>
</li>
	<li class="cat-item cat-item-32"><a href="http://www.buriramtimes.com/category/travel-tourism/festivals-2/" >Attractions</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://www.buriramtimes.com/category/business-news/buriram/" >Buriram</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.buriramtimes.com/category/buriram-information/" title="Static buriram information category">Buriram Information</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.buriramtimes.com/category/buriram-news/" title="The latest news from Buriram.

We review restaurants, bars and other nightlife while keeping you up to date with other events.We also give opinion on living, working and retiring in the province.

In fact of list of categories speaks for itself:






Categories

 	Activities
 	Advertising
 	Agriculture
 	All About Chang Internation Circuit
 	Attractions
 	Attractions
 	Buriram
 	Buriram Information
 	Buriram News
 	Buriram United
 	Buriram United Fixtures
 	Bus
 	Business News
 	Chang International Circuit
 	Community
 	Culture
 	Editor&#039;s Choice
 	Education
 	Entertainment
 	General Buriram
 	Golf
 	Guide to Buriram
 	Hotels
 	Latest News
 	Plane
 	Property
 	RegularSections
 	Religion
 	Restaurants and Bars
 	Running
 	Shopping
 	Sports News
 	Swimming
 	Thailand Tourism
 	Train
 	Travel






">Buriram News</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://www.buriramtimes.com/category/sports-news/buriram-united/" title="Buriram United Match Score Reports">Buriram United</a>
</li>
	<li class="cat-item cat-item-133"><a href="http://www.buriramtimes.com/category/buriram-united-fixtures/" title="Latest fixtures for Buriram United">Buriram United Fixtures</a>
</li>
	<li class="cat-item cat-item-35"><a href="http://www.buriramtimes.com/category/travel-tourism/bus/" >Bus</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.buriramtimes.com/category/business-news/" title="Buriram Business News.">Business News</a>
</li>
	<li class="cat-item cat-item-162"><a href="http://www.buriramtimes.com/category/chang-international-circit/" >Chang International circit</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://www.buriramtimes.com/category/sports-news/chang-international-circuit/" title="Chang international Circuit Buriram&#039;s very own race track&nbsp;">Chang International Circuit</a>
</li>
	<li class="cat-item cat-item-44"><a href="http://www.buriramtimes.com/category/business-news/community/" >Community</a>
</li>
	<li class="cat-item cat-item-164"><a href="http://www.buriramtimes.com/category/crime/" >Crime</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://www.buriramtimes.com/category/culture/" title="Cultural articles from Buriram highlighting Isaan culture in the North East of Thailand.">Culture</a>
</li>
	<li class="cat-item cat-item-158"><a href="http://www.buriramtimes.com/category/darts/" >Darts</a>
</li>
	<li class="cat-item cat-item-157"><a href="http://www.buriramtimes.com/category/editors-picks-world/" title="Articles of the Days">Editor Picks</a>
</li>
	<li class="cat-item cat-item-46"><a href="http://www.buriramtimes.com/category/editor-s-choice/" title="Some of the best articles on Buriram from Buriram Times archive. Attractions, nightlife, culture is all covered if something is not here have a look at the category listings at the bottom of the page">Editor&#039;s Choice</a>
</li>
	<li class="cat-item cat-item-40"><a href="http://www.buriramtimes.com/category/culture/education/" >Education</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.buriramtimes.com/category/entertainment/" title="News On Night Life and Events">Entertainment</a>
</li>
	<li class="cat-item cat-item-31"><a href="http://www.buriramtimes.com/category/culture/festivals/" >Festivals</a>
</li>
	<li class="cat-item cat-item-43"><a href="http://www.buriramtimes.com/category/sports-news/general-buriram/" >General Buriram</a>
</li>
	<li class="cat-item cat-item-27"><a href="http://www.buriramtimes.com/category/activities/golf/" >Golf</a>
</li>
	<li class="cat-item cat-item-132"><a href="http://www.buriramtimes.com/category/guide-to-buriram/" title="Buriram information posts for visitor or expats">Guide to Buriram</a>
</li>
	<li class="cat-item cat-item-155"><a href="http://www.buriramtimes.com/category/health/" >Health</a>
</li>
	<li class="cat-item cat-item-24"><a href="http://www.buriramtimes.com/category/entertainment/hotels/" >Hotels</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.buriramtimes.com/category/latest-news/" title="Latest News From Buriram. ">Latest News</a>
</li>
	<li class="cat-item cat-item-161"><a href="http://www.buriramtimes.com/category/mai-pen-rai/" title="Culture and Wit from Thailand&#039;s heartland">Mai Pen Rai</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.buriramtimes.com/category/uncategorised/" >Miscellany</a>
</li>
	<li class="cat-item cat-item-36"><a href="http://www.buriramtimes.com/category/travel-tourism/bus-2/" >Plane</a>
</li>
	<li class="cat-item cat-item-39"><a href="http://www.buriramtimes.com/category/business-news/property-business-news/" >Property</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://www.buriramtimes.com/category/property/" title="Buriram Property news ">Property</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.buriramtimes.com/category/regularsections/" >RegularSections</a>
</li>
	<li class="cat-item cat-item-34"><a href="http://www.buriramtimes.com/category/culture/religion/" >Religion</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://www.buriramtimes.com/category/entertainment/restaurants-bars/" >Restaurants and Bars</a>
</li>
	<li class="cat-item cat-item-30"><a href="http://www.buriramtimes.com/category/activities/running/" >Running</a>
</li>
	<li class="cat-item cat-item-159"><a href="http://www.buriramtimes.com/category/science/" >Science</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://www.buriramtimes.com/category/entertainment/shopping/" >Shopping</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.buriramtimes.com/category/sports-news/" title=" ">Sports News</a>
</li>
	<li class="cat-item cat-item-28"><a href="http://www.buriramtimes.com/category/activities/swimming/" >Swimming</a>
</li>
	<li class="cat-item cat-item-156"><a href="http://www.buriramtimes.com/category/thailand-news/" >Thailand News</a>
</li>
	<li class="cat-item cat-item-38"><a href="http://www.buriramtimes.com/category/travel-tourism/bus-4/" >Thailand Tourism</a>
</li>
	<li class="cat-item cat-item-37"><a href="http://www.buriramtimes.com/category/travel-tourism/bus-3/" >Train</a>
</li>
	<li class="cat-item cat-item-23"><a href="http://www.buriramtimes.com/category/travel-tourism/" title="Essential travel info for Buriram plus article on tourism in Buriam and Thailand.">Travel &amp; Tourism</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.buriramtimes.com/category/upcomingevents/" >UpcomingEvents</a>
</li>
	<li class="cat-item cat-item-160"><a href="http://www.buriramtimes.com/category/visa-info/" >Visa info</a>
</li>
	<li class="cat-item cat-item-163"><a href="http://www.buriramtimes.com/category/weather/" >Weather</a>
</li>
	<li class="cat-item cat-item-153"><a href="http://www.buriramtimes.com/category/wildlife/" >Wildlife</a>
</li>
		</ul>
</div> 	
				<div class="clear"></div>
			</div>
		</aside>
    	<div id="content">
							<div class="single-post">
				<h1 class="single-title page-header"><span>142 Test Positive For Covid-19, Most Contracted Domestically</span></h1>
				
				
				<div class="entry">	
					<p><a title="Enlarge image" href="https://media.nationthailand.com/images/news/2021/01/21/30401588/800_902d44cd232392b.jpg?v=1611206435" data-wrappedlink="" data-ipslightbox="" data-ipslightbox-group="undefined"><img class="ipsImage ipsImage_thumbnailed aligncenter" src="https://media.nationthailand.com/images/news/2021/01/21/30401588/800_902d44cd232392b.jpg?v=1611206435" alt="800_902d44cd232392b.jpg?v=1611206435" width="800" height="450" data-ratio="56.25" /></a></p>
<p>&nbsp;</p>
<p>The Centre for Covid-19 Situation Administration (CCSA) on Thursday reported 142 new cases over 24 hours, including 17 who flew in from abroad.</p>
<p>&nbsp;</p>
<p>Of the new cases, 88 had been exposed to the virus while visiting high-risk areas. Samut Sakhon had the highest number of infections, with 63, followed by Bangkok with 14.</p>
<p>&nbsp;</p>
<p>Proactive testing led to the discovery of 37 cases, mostly in Samut Sakhon, where 26 foreigners and three Thais tested positive.</p>
<p>&nbsp;</p>
<p>Of the returnees, 11 are Thai nationals, two from Myanmar, one from Sweden, three from Turkey, one from India, three from the United States, and one from Malaysia.</p>
<p>&nbsp;</p>
<p>Also testing positive were a Vietnamese woman and Cambodian man who travelled from Malaysia, a Swiss man, a Japanese man and two Indian men, who flew in from their respective nations.</p>
<p>&nbsp;</p>
<p>Meanwhile, 221 patients have recovered and been discharged.</p>
<p>&nbsp;</p>
<p>As of Thursday, the number of confirmed cases in Thailand had risen to 12,795 – 10,468 of whom had contracted the virus locally, including 4,167 who were found positive via proactive testing, while 2,327 were returnees. So far, 9,842 have recovered and been discharged, 2,882 patients are still in hospital and the death toll remains unchanged at 71.</p>
<p>&nbsp;</p>
<p>According to Worldometer, as of midnight on Wednesday, the number of confirmed cases globally had risen to 97.3 million (up by 671,189), 69.85 million of whom have recovered, 25.38 million are active cases (112,255 in severe condition) and 2.08 million have died (up by 17,299).</p>
<p>&nbsp;</p>
<p>Thailand ranks 128th on the global list of most cases. The US tops the list with 25 million, followed by India 10.61 million, Brazil 8.63 million, Russia 3.63 million and the United Kingdom 3.5 million.</p>
<p>&nbsp;</p>
<p>CCSA spokesman Taweesin Visanuyothin, meanwhile, reported the case of a woman in Nakhon Phanom who was infected by a relative with possible links to the Rayong gambling den cluster. Many high-risk contacts linked to this cluster have tested negative, though some 1,000 are being isolated.</p>
<p>&nbsp;</p>
<p>(Source: &#8211; The Nation)</p>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-format="fluid"
     data-ad-layout="in-article"
     data-ad-client="ca-pub-6072379635050451"
     data-ad-slot="7168338695"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-24039" class="share-twitter sd-button share-icon no-text" href="http://www.buriramtimes.com/142-test-positive-for-covid-19-most-contracted-domestically/?share=twitter" rel="noopener noreferrer" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-24039" class="share-facebook sd-button share-icon no-text" href="http://www.buriramtimes.com/142-test-positive-for-covid-19-most-contracted-domestically/?share=facebook" rel="noopener noreferrer" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-24039" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.buriramtimes.com/142-test-positive-for-covid-19-most-contracted-domestically/?share=google-plus-1" rel="noopener noreferrer" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-110754789-24039-600a6aca40c78' data-src='https://widgets.wp.com/likes/#blog_id=110754789&amp;post_id=24039&amp;origin=www.buriramtimes.com&amp;obj_id=110754789-24039-600a6aca40c78' data-name='like-post-frame-110754789-24039-600a6aca40c78'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>				</div>
								<div class="entry-meta">
					  <span class="sep date"></span><a href="http://www.buriramtimes.com/142-test-positive-for-covid-19-most-contracted-domestically/" title="10:13 am" rel="bookmark"><time class="entry-date" datetime="2021-01-22T10:13:37+00:00">22nd January 2021</time></a><span class="by-author"> <span class="sep author"></span> <span class="author vcard"><a class="url fn n" href="http://www.buriramtimes.com/author/patrick/" title="View all posts by Robert Haines" rel="author">Robert Haines</a></span></span>				</div>
				<div class="entry-meta-cat"><span class="categories-links"><span class="sep category"></span> <a href="http://www.buriramtimes.com/category/uncategorised/" rel="category tag">Miscellany</a></span></div>				    <nav class="page-navigation">
      <a href="http://www.buriramtimes.com/thailands-home-internet-fastest-in-the-world/" rel="prev"><span class="meta-nav">&larr;</span> Thailand’s Home Internet Fastest In The World</a>          </nav>
    				<div class="clear"></div>
				
									<div class="comments-template">
						




    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/142-test-positive-for-covid-19-most-contracted-domestically/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="http://www.buriramtimes.com/wp-login.php?redirect_to=http%3A%2F%2Fwww.buriramtimes.com%2F142-test-positive-for-covid-19-most-contracted-domestically%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	
    						<div class="clear"></div>
					</div>
						   </div>

	
		</div>
			<aside id="sidebar2">
			<div class="sidebar-container">
			  <div id="news_magazine_adsens-2" class="widget-container widget_news_magazine_adsens"><h3 class="widget-title">Book Club</h3>		<div style="overflow: hidden;">
			<a href=\"http://ws-eu.amazon-adsystem.com/widgets/q?rt=tf_mfw&#038;ServiceVersion=20070822&#038;MarketPlace=GB&#038;ID=V20070822%2FGB%2Fburiramtimesc-21%2F8001%2F99a47172-436d-4f67-808e-471e4b055b88\">http://ws-eu.amazon-adsystem.com/widgets/q?rt=tf_mfw&#038;ServiceVersion=20070822&#038;MarketPlace=GB&#038;ID=V20070822%2FGB%2Fburiramtimesc-21%2F8001%2F99a47172-436d-4f67-808e-471e4b055b88</a><A rel=\"nofollow\" HREF=\"http://ws-eu.amazon-adsystem.com/widgets/q?rt=tf_mfw&amp;ServiceVersion=20070822&amp;MarketPlace=GB&amp;ID=V20070822%2FGB%2Fburiramtimesc-21%2F8001%2F99a47172-436d-4f67-808e-471e4b055b88&amp;Operation=NoScript\">Amazon.co.uk Widgets</A>		</div> 
	</div><div id="mks_ads_widget-11" class="widget-container mks_ads_widget">			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="http://burirambuildersmerchants.com" target="_blank" >
			     				<img src="/wp-content/uploads/2016/08/BuriramBuilders.jpg" alt="BuriramBuilders.jpg" style="width:234px; height:181px;" width="234"  height="181"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="1">
			     			<a href="/a-visit-to-oli-wine-and-tapas-bar/" target="_blank" >
			     				<img src="/wp-content/uploads/2017/04/unnamed-2-e1491638610715.jpg" alt="unnamed-2-e1491638610715.jpg" style="width:234px; height:181px;" width="234"  height="181"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  	
		  	<script type="text/javascript">
				/* <![CDATA[ */
				var li_ind_mks_ads_widget11 = 0;
				(function($) {
				  
				  $(document).ready(function(){
				  	slide_ads_mks_ads_widget11();
				  });
	   	     
				})(jQuery);
				
				function slide_ads_mks_ads_widget11(){
					
					jQuery("#mks_ads_widget-11 ul li").hide();
					jQuery("#mks_ads_widget-11 ul li[data-showind='"+li_ind_mks_ads_widget11+"']").fadeIn(300);
					li_ind_mks_ads_widget11++;
					
					if(li_ind_mks_ads_widget11 > 1){
					 li_ind_mks_ads_widget11 = 0;
					}
					
				 	setTimeout('slide_ads_mks_ads_widget11()', 5000 );
				}
				/* ]]> */
			</script>
			
	 		  
    	
		</div><div id="mks_ads_widget-20" class="widget-container mks_ads_widget"><h3 class="widget-title">Advertisement</h3>			
		
		</div><div id="mks_ads_widget-8" class="widget-container mks_ads_widget"><h3 class="widget-title">Hotels</h3>			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="/muang-boutique-hotel-and-resort/" target="_blank" >
			     				<img src="/wp-content/uploads/2016/05/Tulip.jpg" alt="Tulip.jpg" style="width:243px; height:181px;" width="243"  height="181"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="1">
			     			<a href="/thai-hotel/" target="_blank" >
			     				<img src="/wp-content/uploads/2016/05/thaihotel.jpg" alt="thaihotel.jpg" style="width:243px; height:181px;" width="243"  height="181"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  	
		  	<script type="text/javascript">
				/* <![CDATA[ */
				var li_ind_mks_ads_widget8 = 0;
				(function($) {
				  
				  $(document).ready(function(){
				  	slide_ads_mks_ads_widget8();
				  });
	   	     
				})(jQuery);
				
				function slide_ads_mks_ads_widget8(){
					
					jQuery("#mks_ads_widget-8 ul li").hide();
					jQuery("#mks_ads_widget-8 ul li[data-showind='"+li_ind_mks_ads_widget8+"']").fadeIn(300);
					li_ind_mks_ads_widget8++;
					
					if(li_ind_mks_ads_widget8 > 1){
					 li_ind_mks_ads_widget8 = 0;
					}
					
				 	setTimeout('slide_ads_mks_ads_widget8()', 5000 );
				}
				/* ]]> */
			</script>
			
	 		  
    	
		</div><div id="nav_menu-2" class="widget-container widget_nav_menu"><h3 class="widget-title">Buriram Times Information</h3><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-2171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2171"><a href="http://www.buriramtimes.com/contact/">Contact</a></li>
<li id="menu-item-2175" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2175"><a href="http://www.buriramtimes.com/about-us/">About Us</a></li>
<li id="menu-item-2174" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2174"><a href="http://www.buriramtimes.com/editorial-2/">Buriram Times Updated Editorial</a></li>
<li id="menu-item-2172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2172"><a href="http://www.buriramtimes.com/category/guide-to-buriram/">Guide to Buriram</a></li>
<li id="menu-item-2176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2176"><a href="http://www.buriramtimes.com/category/business-news/">Business News</a></li>
</ul></div></div><div id="categories-4" class="widget-container widget_categories"><h3 class="widget-title">Categories</h3>		<ul>
	<li class="cat-item cat-item-9"><a href="http://www.buriramtimes.com/category/activities/" >Activities</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://www.buriramtimes.com/category/advertising/" title="Buriram Times advertising">Advertising</a>
</li>
	<li class="cat-item cat-item-33"><a href="http://www.buriramtimes.com/category/culture/festivals-3/" >Agriculture</a>
</li>
	<li class="cat-item cat-item-41"><a href="http://www.buriramtimes.com/category/sports-news/all-about-chang-internation-circuit/" >All About Chang Internation Circuit</a>
</li>
	<li class="cat-item cat-item-154"><a href="http://www.buriramtimes.com/category/angling/" >Angling</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.buriramtimes.com/category/attractions/" >Attractions</a>
</li>
	<li class="cat-item cat-item-32"><a href="http://www.buriramtimes.com/category/travel-tourism/festivals-2/" >Attractions</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://www.buriramtimes.com/category/business-news/buriram/" >Buriram</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.buriramtimes.com/category/buriram-information/" title="Static buriram information category">Buriram Information</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.buriramtimes.com/category/buriram-news/" title="The latest news from Buriram.

We review restaurants, bars and other nightlife while keeping you up to date with other events.We also give opinion on living, working and retiring in the province.

In fact of list of categories speaks for itself:






Categories

 	Activities
 	Advertising
 	Agriculture
 	All About Chang Internation Circuit
 	Attractions
 	Attractions
 	Buriram
 	Buriram Information
 	Buriram News
 	Buriram United
 	Buriram United Fixtures
 	Bus
 	Business News
 	Chang International Circuit
 	Community
 	Culture
 	Editor&#039;s Choice
 	Education
 	Entertainment
 	General Buriram
 	Golf
 	Guide to Buriram
 	Hotels
 	Latest News
 	Plane
 	Property
 	RegularSections
 	Religion
 	Restaurants and Bars
 	Running
 	Shopping
 	Sports News
 	Swimming
 	Thailand Tourism
 	Train
 	Travel






">Buriram News</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://www.buriramtimes.com/category/sports-news/buriram-united/" title="Buriram United Match Score Reports">Buriram United</a>
</li>
	<li class="cat-item cat-item-133"><a href="http://www.buriramtimes.com/category/buriram-united-fixtures/" title="Latest fixtures for Buriram United">Buriram United Fixtures</a>
</li>
	<li class="cat-item cat-item-35"><a href="http://www.buriramtimes.com/category/travel-tourism/bus/" >Bus</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.buriramtimes.com/category/business-news/" title="Buriram Business News.">Business News</a>
</li>
	<li class="cat-item cat-item-162"><a href="http://www.buriramtimes.com/category/chang-international-circit/" >Chang International circit</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://www.buriramtimes.com/category/sports-news/chang-international-circuit/" title="Chang international Circuit Buriram&#039;s very own race track&nbsp;">Chang International Circuit</a>
</li>
	<li class="cat-item cat-item-44"><a href="http://www.buriramtimes.com/category/business-news/community/" >Community</a>
</li>
	<li class="cat-item cat-item-164"><a href="http://www.buriramtimes.com/category/crime/" >Crime</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://www.buriramtimes.com/category/culture/" title="Cultural articles from Buriram highlighting Isaan culture in the North East of Thailand.">Culture</a>
</li>
	<li class="cat-item cat-item-158"><a href="http://www.buriramtimes.com/category/darts/" >Darts</a>
</li>
	<li class="cat-item cat-item-157"><a href="http://www.buriramtimes.com/category/editors-picks-world/" title="Articles of the Days">Editor Picks</a>
</li>
	<li class="cat-item cat-item-46"><a href="http://www.buriramtimes.com/category/editor-s-choice/" title="Some of the best articles on Buriram from Buriram Times archive. Attractions, nightlife, culture is all covered if something is not here have a look at the category listings at the bottom of the page">Editor&#039;s Choice</a>
</li>
	<li class="cat-item cat-item-40"><a href="http://www.buriramtimes.com/category/culture/education/" >Education</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.buriramtimes.com/category/entertainment/" title="News On Night Life and Events">Entertainment</a>
</li>
	<li class="cat-item cat-item-31"><a href="http://www.buriramtimes.com/category/culture/festivals/" >Festivals</a>
</li>
	<li class="cat-item cat-item-43"><a href="http://www.buriramtimes.com/category/sports-news/general-buriram/" >General Buriram</a>
</li>
	<li class="cat-item cat-item-27"><a href="http://www.buriramtimes.com/category/activities/golf/" >Golf</a>
</li>
	<li class="cat-item cat-item-132"><a href="http://www.buriramtimes.com/category/guide-to-buriram/" title="Buriram information posts for visitor or expats">Guide to Buriram</a>
</li>
	<li class="cat-item cat-item-155"><a href="http://www.buriramtimes.com/category/health/" >Health</a>
</li>
	<li class="cat-item cat-item-24"><a href="http://www.buriramtimes.com/category/entertainment/hotels/" >Hotels</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.buriramtimes.com/category/latest-news/" title="Latest News From Buriram. ">Latest News</a>
</li>
	<li class="cat-item cat-item-161"><a href="http://www.buriramtimes.com/category/mai-pen-rai/" title="Culture and Wit from Thailand&#039;s heartland">Mai Pen Rai</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.buriramtimes.com/category/uncategorised/" >Miscellany</a>
</li>
	<li class="cat-item cat-item-36"><a href="http://www.buriramtimes.com/category/travel-tourism/bus-2/" >Plane</a>
</li>
	<li class="cat-item cat-item-39"><a href="http://www.buriramtimes.com/category/business-news/property-business-news/" >Property</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://www.buriramtimes.com/category/property/" title="Buriram Property news ">Property</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.buriramtimes.com/category/regularsections/" >RegularSections</a>
</li>
	<li class="cat-item cat-item-34"><a href="http://www.buriramtimes.com/category/culture/religion/" >Religion</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://www.buriramtimes.com/category/entertainment/restaurants-bars/" >Restaurants and Bars</a>
</li>
	<li class="cat-item cat-item-30"><a href="http://www.buriramtimes.com/category/activities/running/" >Running</a>
</li>
	<li class="cat-item cat-item-159"><a href="http://www.buriramtimes.com/category/science/" >Science</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://www.buriramtimes.com/category/entertainment/shopping/" >Shopping</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.buriramtimes.com/category/sports-news/" title=" ">Sports News</a>
</li>
	<li class="cat-item cat-item-28"><a href="http://www.buriramtimes.com/category/activities/swimming/" >Swimming</a>
</li>
	<li class="cat-item cat-item-156"><a href="http://www.buriramtimes.com/category/thailand-news/" >Thailand News</a>
</li>
	<li class="cat-item cat-item-38"><a href="http://www.buriramtimes.com/category/travel-tourism/bus-4/" >Thailand Tourism</a>
</li>
	<li class="cat-item cat-item-37"><a href="http://www.buriramtimes.com/category/travel-tourism/bus-3/" >Train</a>
</li>
	<li class="cat-item cat-item-23"><a href="http://www.buriramtimes.com/category/travel-tourism/" title="Essential travel info for Buriram plus article on tourism in Buriam and Thailand.">Travel &amp; Tourism</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.buriramtimes.com/category/upcomingevents/" >UpcomingEvents</a>
</li>
	<li class="cat-item cat-item-160"><a href="http://www.buriramtimes.com/category/visa-info/" >Visa info</a>
</li>
	<li class="cat-item cat-item-163"><a href="http://www.buriramtimes.com/category/weather/" >Weather</a>
</li>
	<li class="cat-item cat-item-153"><a href="http://www.buriramtimes.com/category/wildlife/" >Wildlife</a>
</li>
		</ul>
</div>			  <div class="clear"></div>
			</div>
		</aside>
      <div class="clear"></div>
</div>
<div id="footer">
    <div class="container">
		<div id="footer_eft">
          		</div>
		 
		    </div>
</div>
<div id="footer-bottom">
	  <span id="copyright"><a href="http://www.buriramtimes.com/about-us/">Buriram Times Team</a></span>
</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.buriramtimes.com\/142-test-positive-for-covid-19-most-contracted-domestically\/":24039};
	</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202103'></script>
<script type='text/javascript' src='http://www.buriramtimes.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.buriramtimes.com/wp-includes/js/jquery/ui/effect-explode.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.buriramtimes.com/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.buriramtimes.com/wp-includes/js/jquery/ui/effect-transfer.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.buriramtimes.com/wp-content/themes/news-magazine/inc/js/responsive.js?ver=1.1.9'></script>
<script type='text/javascript' src='http://www.buriramtimes.com/wp-includes/js/comment-reply.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='http://www.buriramtimes.com/wp-includes/js/wp-embed.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='http://www.buriramtimes.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=6.4.3'></script>
<script type='text/javascript' src='http://www.buriramtimes.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=6.4.3'></script>
<script type='text/javascript' src='http://www.buriramtimes.com/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=6.4.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.buriramtimes.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.4.3'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202103#ver=202103&amp;lang=en-gb' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	</body>
</html>