<!-- =========================
     Page Breadcrumb   
============================== -->
<!DOCTYPE html>
<html lang="en-GB">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Nong Bua Lam Phu - North East Thailand Times</title>
	<link rel="canonical" href="http://www.buriramtimes.com/nong-bua-lam-phu/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Nong Bua Lam Phu - North East Thailand Times" />
	<meta property="og:description" content="Continuing the series on the provinces of the North &#8211; East: Nong Bua Lam Phu..." />
	<meta property="og:url" content="http://www.buriramtimes.com/nong-bua-lam-phu/" />
	<meta property="og:site_name" content="North East Thailand Times" />
	<meta property="article:publisher" content="https://m.facebook.com/people/William-Property-Thailand/100057031046783/" />
	<meta property="article:published_time" content="2022-10-17T04:10:40+00:00" />
	<meta property="og:image" content="http://www.buriramtimes.com/wp-content/uploads/2022/10/Erawan-Cave-ถ้ำเอราวัณ-1.webp" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="667" />
	<meta property="og:image:type" content="image/webp" />
	<meta name="author" content="Robert Haines" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"http://www.buriramtimes.com/nong-bua-lam-phu/","url":"http://www.buriramtimes.com/nong-bua-lam-phu/","name":"Nong Bua Lam Phu - North East Thailand Times","isPartOf":{"@id":"https://www.buriramtimes.com/#website"},"primaryImageOfPage":{"@id":"http://www.buriramtimes.com/nong-bua-lam-phu/#primaryimage"},"image":{"@id":"http://www.buriramtimes.com/nong-bua-lam-phu/#primaryimage"},"thumbnailUrl":"http://www.buriramtimes.com/wp-content/uploads/2022/10/Erawan-Cave-ถ้ำเอราวัณ-1.webp","datePublished":"2022-10-17T04:10:40+00:00","dateModified":"2022-10-17T04:10:40+00:00","author":{"@id":"https://www.buriramtimes.com/#/schema/person/d82b921f0fa081386911345b83d7d8fb"},"breadcrumb":{"@id":"http://www.buriramtimes.com/nong-bua-lam-phu/#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["http://www.buriramtimes.com/nong-bua-lam-phu/"]}]},{"@type":"ImageObject","inLanguage":"en-GB","@id":"http://www.buriramtimes.com/nong-bua-lam-phu/#primaryimage","url":"http://www.buriramtimes.com/wp-content/uploads/2022/10/Erawan-Cave-ถ้ำเอราวัณ-1.webp","contentUrl":"http://www.buriramtimes.com/wp-content/uploads/2022/10/Erawan-Cave-ถ้ำเอราวัณ-1.webp","width":1000,"height":667},{"@type":"BreadcrumbList","@id":"http://www.buriramtimes.com/nong-bua-lam-phu/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.buriramtimes.com/"},{"@type":"ListItem","position":2,"name":"Nong Bua Lam Phu"}]},{"@type":"WebSite","@id":"https://www.buriramtimes.com/#website","url":"https://www.buriramtimes.com/","name":"North East Thailand Times","description":"News From Thailand&#039;s North Eastern Provinces. From buriramtimes.com. Sponsored by William Property Co. Ltd","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.buriramtimes.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"Person","@id":"https://www.buriramtimes.com/#/schema/person/d82b921f0fa081386911345b83d7d8fb","name":"Robert Haines","image":{"@type":"ImageObject","inLanguage":"en-GB","@id":"https://www.buriramtimes.com/#/schema/person/image/","url":"http://0.gravatar.com/avatar/65d1e7fdbd5bdb07deb938946432e24c?s=96&d=mm&r=g","contentUrl":"http://0.gravatar.com/avatar/65d1e7fdbd5bdb07deb938946432e24c?s=96&d=mm&r=g","caption":"Robert Haines"},"url":"http://www.buriramtimes.com/author/patrick/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="North East Thailand Times &raquo; Feed" href="http://www.buriramtimes.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="North East Thailand Times &raquo; Comments Feed" href="http://www.buriramtimes.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="North East Thailand Times &raquo; Nong Bua Lam Phu Comments Feed" href="http://www.buriramtimes.com/nong-bua-lam-phu/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.buriramtimes.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.buriramtimes.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='http://www.buriramtimes.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.buriramtimes.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='chosen-css'  href='http://www.buriramtimes.com/wp-content/plugins/classifieds-wp/assets/css/chosen.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-classified-manager-frontend-css'  href='http://www.buriramtimes.com/wp-content/plugins/classifieds-wp/assets/css/frontend.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='cntctfrm_form_style-css'  href='http://www.buriramtimes.com/wp-content/plugins/contact-form-plugin/css/form_style.css?ver=4.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='pc_google_analytics-frontend-css'  href='http://www.buriramtimes.com/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='newsup-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C500%2C700%2C800%7CWork%2BSans%3A300%2C400%2C500%2C600%2C700%2C800%2C900%26display%3Dswap&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='newsup-google-fonts-css'  href='//fonts.googleapis.com/css?family=ABeeZee%7CAbel%7CAbril+Fatface%7CAclonica%7CAcme%7CActor%7CAdamina%7CAdvent+Pro%7CAguafina+Script%7CAkronim%7CAladin%7CAldrich%7CAlef%7CAlegreya%7CAlegreya+SC%7CAlegreya+Sans%7CAlegreya+Sans+SC%7CAlex+Brush%7CAlfa+Slab+One%7CAlice%7CAlike%7CAlike+Angular%7CAllan%7CAllerta%7CAllerta+Stencil%7CAllura%7CAlmendra%7CAlmendra+Display%7CAlmendra+SC%7CAmarante%7CAmaranth%7CAmatic+SC%7CAmatica+SC%7CAmethysta%7CAmiko%7CAmiri%7CAmita%7CAnaheim%7CAndada%7CAndika%7CAngkor%7CAnnie+Use+Your+Telescope%7CAnonymous+Pro%7CAntic%7CAntic+Didone%7CAntic+Slab%7CAnton%7CArapey%7CArbutus%7CArbutus+Slab%7CArchitects+Daughter%7CArchivo+Black%7CArchivo+Narrow%7CAref+Ruqaa%7CArima+Madurai%7CArimo%7CArizonia%7CArmata%7CArtifika%7CArvo%7CArya%7CAsap%7CAsar%7CAsset%7CAssistant%7CAstloch%7CAsul%7CAthiti%7CAtma%7CAtomic+Age%7CAubrey%7CAudiowide%7CAutour+One%7CAverage%7CAverage+Sans%7CAveria+Gruesa+Libre%7CAveria+Libre%7CAveria+Sans+Libre%7CAveria+Serif+Libre%7CBad+Script%7CBaloo%7CBaloo+Bhai%7CBaloo+Da%7CBaloo+Thambi%7CBalthazar%7CBangers%7CBasic%7CBattambang%7CBaumans%7CBayon%7CBelgrano%7CBelleza%7CBenchNine%7CBentham%7CBerkshire+Swash%7CBevan%7CBigelow+Rules%7CBigshot+One%7CBilbo%7CBilbo+Swash+Caps%7CBioRhyme%7CBioRhyme+Expanded%7CBiryani%7CBitter%7CBlack+Ops+One%7CBokor%7CBonbon%7CBoogaloo%7CBowlby+One%7CBowlby+One+SC%7CBrawler%7CBree+Serif%7CBubblegum+Sans%7CBubbler+One%7CBuda%7CBuenard%7CBungee%7CBungee+Hairline%7CBungee+Inline%7CBungee+Outline%7CBungee+Shade%7CButcherman%7CButterfly+Kids%7CCabin%7CCabin+Condensed%7CCabin+Sketch%7CCaesar+Dressing%7CCagliostro%7CCairo%7CCalligraffitti%7CCambay%7CCambo%7CCandal%7CCantarell%7CCantata+One%7CCantora+One%7CCapriola%7CCardo%7CCarme%7CCarrois+Gothic%7CCarrois+Gothic+SC%7CCarter+One%7CCatamaran%7CCaudex%7CCaveat%7CCaveat+Brush%7CCedarville+Cursive%7CCeviche+One%7CChanga%7CChanga+One%7CChango%7CChathura%7CChau+Philomene+One%7CChela+One%7CChelsea+Market%7CChenla%7CCherry+Cream+Soda%7CCherry+Swash%7CChewy%7CChicle%7CChivo%7CChonburi%7CCinzel%7CCinzel+Decorative%7CClicker+Script%7CCoda%7CCoda+Caption%7CCodystar%7CCoiny%7CCombo%7CComfortaa%7CComing+Soon%7CConcert+One%7CCondiment%7CContent%7CContrail+One%7CConvergence%7CCookie%7CCopse%7CCorben%7CCormorant%7CCormorant+Garamond%7CCormorant+Infant%7CCormorant+SC%7CCormorant+Unicase%7CCormorant+Upright%7CCourgette%7CCousine%7CCoustard%7CCovered+By+Your+Grace%7CCrafty+Girls%7CCreepster%7CCrete+Round%7CCrimson+Text%7CCroissant+One%7CCrushed%7CCuprum%7CCutive%7CCutive+Mono%7CDamion%7CDancing+Script%7CDangrek%7CDavid+Libre%7CDawning+of+a+New+Day%7CDays+One%7CDekko%7CDelius%7CDelius+Swash+Caps%7CDelius+Unicase%7CDella+Respira%7CDenk+One%7CDevonshire%7CDhurjati%7CDidact+Gothic%7CDiplomata%7CDiplomata+SC%7CDomine%7CDonegal+One%7CDoppio+One%7CDorsa%7CDosis%7CDr+Sugiyama%7CDroid+Sans%7CDroid+Sans+Mono%7CDroid+Serif%7CDuru+Sans%7CDynalight%7CEB+Garamond%7CEagle+Lake%7CEater%7CEconomica%7CEczar%7CEk+Mukta%7CEl+Messiri%7CElectrolize%7CElsie%7CElsie+Swash+Caps%7CEmblema+One%7CEmilys+Candy%7CEngagement%7CEnglebert%7CEnriqueta%7CErica+One%7CEsteban%7CEuphoria+Script%7CEwert%7CExo%7CExo+2%7CExpletus+Sans%7CFanwood+Text%7CFarsan%7CFascinate%7CFascinate+Inline%7CFaster+One%7CFasthand%7CFauna+One%7CFederant%7CFedero%7CFelipa%7CFenix%7CFinger+Paint%7CFira+Mono%7CFira+Sans%7CFjalla+One%7CFjord+One%7CFlamenco%7CFlavors%7CFondamento%7CFontdiner+Swanky%7CForum%7CFrancois+One%7CFrank+Ruhl+Libre%7CFreckle+Face%7CFredericka+the+Great%7CFredoka+One%7CFreehand%7CFresca%7CFrijole%7CFruktur%7CFugaz+One%7CGFS+Didot%7CGFS+Neohellenic%7CGabriela%7CGafata%7CGalada%7CGaldeano%7CGalindo%7CGentium+Basic%7CGentium+Book+Basic%7CGeo%7CGeostar%7CGeostar+Fill%7CGermania+One%7CGidugu%7CGilda+Display%7CGive+You+Glory%7CGlass+Antiqua%7CGlegoo%7CGloria+Hallelujah%7CGoblin+One%7CGochi+Hand%7CGorditas%7CGoudy+Bookletter+1911%7CGraduate%7CGrand+Hotel%7CGravitas+One%7CGreat+Vibes%7CGriffy%7CGruppo%7CGudea%7CGurajada%7CHabibi%7CHalant%7CHammersmith+One%7CHanalei%7CHanalei+Fill%7CHandlee%7CHanuman%7CHappy+Monkey%7CHarmattan%7CHeadland+One%7CHeebo%7CHenny+Penny%7CHerr+Von+Muellerhoff%7CHind%7CHind+Guntur%7CHind+Madurai%7CHind+Siliguri%7CHind+Vadodara%7CHoltwood+One+SC%7CHomemade+Apple%7CHomenaje%7CIM+Fell+DW+Pica%7CIM+Fell+DW+Pica+SC%7CIM+Fell+Double+Pica%7CIM+Fell+Double+Pica+SC%7CIM+Fell+English%7CIM+Fell+English+SC%7CIM+Fell+French+Canon%7CIM+Fell+French+Canon+SC%7CIM+Fell+Great+Primer%7CIM+Fell+Great+Primer+SC%7CIceberg%7CIceland%7CImprima%7CInconsolata%7CInder%7CIndie+Flower%7CInika%7CInknut+Antiqua%7CIrish+Grover%7CIstok+Web%7CItaliana%7CItalianno%7CItim%7CJacques+Francois%7CJacques+Francois+Shadow%7CJaldi%7CJim+Nightshade%7CJockey+One%7CJolly+Lodger%7CJomhuria%7CJosefin+Sans%7CJosefin+Slab%7CJoti+One%7CJudson%7CJulee%7CJulius+Sans+One%7CJunge%7CJura%7CJust+Another+Hand%7CJust+Me+Again+Down+Here%7CKadwa%7CKalam%7CKameron%7CKanit%7CKantumruy%7CKarla%7CKarma%7CKatibeh%7CKaushan+Script%7CKavivanar%7CKavoon%7CKdam+Thmor%7CKeania+One%7CKelly+Slab%7CKenia%7CKhand%7CKhmer%7CKhula%7CKite+One%7CKnewave%7CKotta+One%7CKoulen%7CKranky%7CKreon%7CKristi%7CKrona+One%7CKumar+One%7CKumar+One+Outline%7CKurale%7CLa+Belle+Aurore%7CLaila%7CLakki+Reddy%7CLalezar%7CLancelot%7CLateef%7CLato%7CLeague+Script%7CLeckerli+One%7CLedger%7CLekton%7CLemon%7CLemonada%7CLibre+Baskerville%7CLibre+Franklin%7CLife+Savers%7CLilita+One%7CLily+Script+One%7CLimelight%7CLinden+Hill%7CLobster%7CLobster+Two%7CLondrina+Outline%7CLondrina+Shadow%7CLondrina+Sketch%7CLondrina+Solid%7CLora%7CLove+Ya+Like+A+Sister%7CLoved+by+the+King%7CLovers+Quarrel%7CLuckiest+Guy%7CLusitana%7CLustria%7CMacondo%7CMacondo+Swash+Caps%7CMada%7CMagra%7CMaiden+Orange%7CMaitree%7CMako%7CMallanna%7CMandali%7CMarcellus%7CMarcellus+SC%7CMarck+Script%7CMargarine%7CMarko+One%7CMarmelad%7CMartel%7CMartel+Sans%7CMarvel%7CMate%7CMate+SC%7CMaven+Pro%7CMcLaren%7CMeddon%7CMedievalSharp%7CMedula+One%7CMeera+Inimai%7CMegrim%7CMeie+Script%7CMerienda%7CMerienda+One%7CMerriweather%7CMerriweather+Sans%7CMetal%7CMetal+Mania%7CMetamorphous%7CMetrophobic%7CMichroma%7CMilonga%7CMiltonian%7CMiltonian+Tattoo%7CMiniver%7CMiriam+Libre%7CMirza%7CMiss+Fajardose%7CMitr%7CModak%7CModern+Antiqua%7CMogra%7CMolengo%7CMolle%7CMonda%7CMonofett%7CMonoton%7CMonsieur+La+Doulaise%7CMontaga%7CMontez%7CMontserrat%7CMontserrat+Alternates%7CMontserrat+Subrayada%7CMoul%7CMoulpali%7CMountains+of+Christmas%7CMouse+Memoirs%7CMr+Bedfort%7CMr+Dafoe%7CMr+De+Haviland%7CMrs+Saint+Delafield%7CMrs+Sheppards%7CMukta+Vaani%7CMuli%7CMystery+Quest%7CNTR%7CNeucha%7CNeuton%7CNew+Rocker%7CNews+Cycle%7CNiconne%7CNixie+One%7CNobile%7CNokora%7CNorican%7CNosifer%7CNothing+You+Could+Do%7CNoticia+Text%7CNoto+Sans%7CNoto+Serif%7CNova+Cut%7CNova+Flat%7CNova+Mono%7CNova+Oval%7CNova+Round%7CNova+Script%7CNova+Slim%7CNova+Square%7CNumans%7CNunito%7COdor+Mean+Chey%7COffside%7COld+Standard+TT%7COldenburg%7COleo+Script%7COleo+Script+Swash+Caps%7COpen+Sans%7COpen+Sans+Condensed%7COranienbaum%7COrbitron%7COregano%7COrienta%7COriginal+Surfer%7COswald%7COver+the+Rainbow%7COverlock%7COverlock+SC%7COvo%7COxygen%7COxygen+Mono%7CPT+Mono%7CPT+Sans%7CPT+Sans+Caption%7CPT+Sans+Narrow%7CPT+Serif%7CPT+Serif+Caption%7CPacifico%7CPalanquin%7CPalanquin+Dark%7CPaprika%7CParisienne%7CPassero+One%7CPassion+One%7CPathway+Gothic+One%7CPatrick+Hand%7CPatrick+Hand+SC%7CPattaya%7CPatua+One%7CPavanam%7CPaytone+One%7CPeddana%7CPeralta%7CPermanent+Marker%7CPetit+Formal+Script%7CPetrona%7CPhilosopher%7CPiedra%7CPinyon+Script%7CPirata+One%7CPlaster%7CPlay%7CPlayball%7CPlayfair+Display%7CPlayfair+Display+SC%7CPodkova%7CPoiret+One%7CPoller+One%7CPoly%7CPompiere%7CPontano+Sans%7CPoppins%7CPort+Lligat+Sans%7CPort+Lligat+Slab%7CPragati+Narrow%7CPrata%7CPreahvihear%7CPress+Start+2P%7CPridi%7CPrincess+Sofia%7CProciono%7CPrompt%7CProsto+One%7CProza+Libre%7CPuritan%7CPurple+Purse%7CQuando%7CQuantico%7CQuattrocento%7CQuattrocento+Sans%7CQuestrial%7CQuicksand%7CQuintessential%7CQwigley%7CRacing+Sans+One%7CRadley%7CRajdhani%7CRakkas%7CRaleway%7CRaleway+Dots%7CRamabhadra%7CRamaraja%7CRambla%7CRammetto+One%7CRanchers%7CRancho%7CRanga%7CRasa%7CRationale%7CRavi+Prakash%7CRedressed%7CReem+Kufi%7CReenie+Beanie%7CRevalia%7CRhodium+Libre%7CRibeye%7CRibeye+Marrow%7CRighteous%7CRisque%7CRoboto%7CRoboto+Condensed%7CRoboto+Mono%7CRoboto+Slab%7CRochester%7CRock+Salt%7CRokkitt%7CRomanesco%7CRopa+Sans%7CRosario%7CRosarivo%7CRouge+Script%7CRozha+One%7CRubik%7CRubik+Mono+One%7CRubik+One%7CRuda%7CRufina%7CRuge+Boogie%7CRuluko%7CRum+Raisin%7CRuslan+Display%7CRusso+One%7CRuthie%7CRye%7CSacramento%7CSahitya%7CSail%7CSalsa%7CSanchez%7CSancreek%7CSansita+One%7CSarala%7CSarina%7CSarpanch%7CSatisfy%7CScada%7CScheherazade%7CSchoolbell%7CScope+One%7CSeaweed+Script%7CSecular+One%7CSevillana%7CSeymour+One%7CShadows+Into+Light%7CShadows+Into+Light+Two%7CShanti%7CShare%7CShare+Tech%7CShare+Tech+Mono%7CShojumaru%7CShort+Stack%7CShrikhand%7CSiemreap%7CSigmar+One%7CSignika%7CSignika+Negative%7CSimonetta%7CSintony%7CSirin+Stencil%7CSix+Caps%7CSkranji%7CSlabo+13px%7CSlabo+27px%7CSlackey%7CSmokum%7CSmythe%7CSniglet%7CSnippet%7CSnowburst+One%7CSofadi+One%7CSofia%7CSonsie+One%7CSorts+Mill+Goudy%7CSource+Code+Pro%7CSource+Sans+Pro%7CSource+Serif+Pro%7CSpace+Mono%7CSpecial+Elite%7CSpicy+Rice%7CSpinnaker%7CSpirax%7CSquada+One%7CSree+Krushnadevaraya%7CSriracha%7CStalemate%7CStalinist+One%7CStardos+Stencil%7CStint+Ultra+Condensed%7CStint+Ultra+Expanded%7CStoke%7CStrait%7CSue+Ellen+Francisco%7CSuez+One%7CSumana%7CSunshiney%7CSupermercado+One%7CSura%7CSuranna%7CSuravaram%7CSuwannaphum%7CSwanky+and+Moo+Moo%7CSyncopate%7CTangerine%7CTaprom%7CTauri%7CTaviraj%7CTeko%7CTelex%7CTenali+Ramakrishna%7CTenor+Sans%7CText+Me+One%7CThe+Girl+Next+Door%7CTienne%7CTillana%7CTimmana%7CTinos%7CTitan+One%7CTitillium+Web%7CTrade+Winds%7CTrirong%7CTrocchi%7CTrochut%7CTrykker%7CTulpen+One%7CUbuntu%7CUbuntu+Condensed%7CUbuntu+Mono%7CUltra%7CUncial+Antiqua%7CUnderdog%7CUnica+One%7CUnifrakturCook%7CUnifrakturMaguntia%7CUnkempt%7CUnlock%7CUnna%7CVT323%7CVampiro+One%7CVarela%7CVarela+Round%7CVast+Shadow%7CVesper+Libre%7CVibur%7CVidaloka%7CViga%7CVoces%7CVolkhov%7CVollkorn%7CVoltaire%7CWaiting+for+the+Sunrise%7CWallpoet%7CWalter+Turncoat%7CWarnes%7CWellfleet%7CWendy+One%7CWire+One%7CWork+Sans%7CYanone+Kaffeesatz%7CYantramanav%7CYatra+One%7CYellowtail%7CYeseva+One%7CYesteryear%7CYrsa%7CZeyada&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.buriramtimes.com/wp-content/themes/newsup-pro/css/bootstrap.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='newsup-style-css'  href='http://www.buriramtimes.com/wp-content/themes/newsup-pro/style.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='default-css'  href='http://www.buriramtimes.com/wp-content/themes/newsup-pro/css/colors/default.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='light-css'  href='http://www.buriramtimes.com/wp-content/themes/newsup-pro/css/colors/light.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css'  href='http://www.buriramtimes.com/wp-content/themes/newsup-pro/css/font-awesome/css/all.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css'  href='http://www.buriramtimes.com/wp-content/themes/newsup-pro/css/font-awesome/css/v4-shims.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='http://www.buriramtimes.com/wp-content/themes/newsup-pro/css/owl.carousel.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='smartmenus-css'  href='http://www.buriramtimes.com/wp-content/themes/newsup-pro/css/jquery.smartmenus.bootstrap.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://www.buriramtimes.com/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.buriramtimes.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=11.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.buriramtimes.com/wp-content/plugins/jetpack/css/jetpack.css?ver=11.2' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.buriramtimes.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20211209' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='http://www.buriramtimes.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.buriramtimes.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://www.buriramtimes.com/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0' id='pc_google_analytics-frontend-js'></script>
<script type='text/javascript' src='http://www.buriramtimes.com/wp-content/themes/newsup-pro/js/navigation.js?ver=6.0.3' id='newsup-navigation-js'></script>
<script type='text/javascript' src='http://www.buriramtimes.com/wp-content/themes/newsup-pro/js/bootstrap.js?ver=6.0.3' id='newsup_bootstrap_script-js'></script>
<script type='text/javascript' src='http://www.buriramtimes.com/wp-content/themes/newsup-pro/js/owl.carousel.min.js?ver=6.0.3' id='owl-carousel-min-js'></script>
<script type='text/javascript' src='http://www.buriramtimes.com/wp-content/themes/newsup-pro/js/jquery.marquee.min.js?ver=6.0.3' id='newsup_marquee-js-js'></script>
<script type='text/javascript' src='http://www.buriramtimes.com/wp-content/themes/newsup-pro/js/main.js?ver=6.0.3' id='newsup_main-js-js'></script>
<script type='text/javascript' src='http://www.buriramtimes.com/wp-content/themes/newsup-pro/js/jquery.smartmenus.js?ver=6.0.3' id='smartmenus-js-js'></script>
<script type='text/javascript' src='http://www.buriramtimes.com/wp-content/themes/newsup-pro/js/bootstrap-smartmenus.js?ver=6.0.3' id='bootstrap-smartmenus-js-js'></script>
<link rel="https://api.w.org/" href="http://www.buriramtimes.com/wp-json/" /><link rel="alternate" type="application/json" href="http://www.buriramtimes.com/wp-json/wp/v2/posts/30632" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.buriramtimes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.buriramtimes.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://wp.me/p7uInz-7Y4' />
<link rel="alternate" type="application/json+oembed" href="http://www.buriramtimes.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.buriramtimes.com%2Fnong-bua-lam-phu%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.buriramtimes.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.buriramtimes.com%2Fnong-bua-lam-phu%2F&#038;format=xml" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-51305155-1', 'auto');
  ga('send', 'pageview');

</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6072379635050451",
    enable_page_level_ads: true
  });
</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"0bKDo1IWhe10Cs", domain:"buriramtimes.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=0bKDo1IWhe10Cs" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<script>
/**
* Function that tracks a click on an outbound link in Analytics.
* This function takes a valid URL string as an argument, and uses that URL string
* as the event label. Setting the transport method to 'beacon' lets the hit be sent
* using 'navigator.sendBeacon' in browser that support it.
*/
var trackOutboundLink = function(url) {
   ga('send', 'event', 'outbound', 'click', url, {
     'transport': 'beacon',
     'hitCallback': function(){document.location = url;}
   });
}
</script>	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-51305155-1', 'auto');
		ga('send', 'pageview');
		
		</script>
<link rel="pingback" href="http://www.buriramtimes.com/xmlrpc.php"><style type="text/css" id="custom-background-css">
    .wrapper { background: #eee; }
</style>
<style>
/* Heading H1 */
h1  {
	font-size:28px;
	font-weight:600;
	font-family:Open Sans;
	font-style:normal;
	text-transform:none;
	line-height: 29px !important;
}
/* Heading H2 */
h2 {
	font-size:22px;
	font-weight:600;
	font-family:Open Sans;
	font-style:normal;
	text-transform:none;
	line-height: 38px !important;
}
/* Heading H3*/
h3 {
	font-size:24px;
	font-weight:600;
	font-family:Open Sans;
	font-style:normal;
	text-transform:none;
	line-height: 30px !important;
}
/* Heading H4 */
h4 {
	font-size:20px;
	font-weight:600;
	font-family:Open Sans;
	font-style:normal;
	text-transform:none;
	line-height: 25px !important;
}
/* Heading H5 */
h5 {
	font-size:18px ;
	font-weight:600 ;
	font-family:Open Sans ;
	font-style:normal;
	text-transform:none;
	line-height: 22px !important;
}
/* Heading H6 */
h6 {
	font-size:16px;
	font-weight:600;
	font-family:Open Sans;
	font-style:normal;
	text-transform:none;
	line-height: 30px !important;
}
/* Paragraph */
body, p {
	font-size:16px;
	font-weight:400;
	font-family:Open Sans;
	font-style:normal;
	text-transform:none;
	line-height: 30px !important;
}
/* Button Text */
.bth-theme, input[type="submit"], button {
	font-size:14px !important;
	font-weight:600 !important;
	font-family:Open Sans !important;
	font-style:normal !important;
	text-transform:none !important;
}
</style>
    <style type="text/css">
            body .site-title a,
        body .site-description {
            color: #fff;
        }
        </style>
    </head>
<body class="post-template-default single single-post postid-30632 single-format-standard wide  ta-hide-date-author-in-list newsup-pro" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">
Skip to content</a>
<!--wrapper-->
    <div class="wrapper" id="custom-background-css">
            <header class="mg-headwidget">
            <!--==================== TOP BAR ====================-->

            <div class="mg-head-detail hidden-xs">
    <div class="container-fluid">
        <div class="row">
                        <div class="col-md-6 col-xs-12 col-sm-6">
                <ul class="info-left">
                            <li>Wed. Oct 19th, 2022             <span  id="time" class="time"></span>
                    </li>
                    </ul>
            </div>
            <div class="col-md-6 col-xs-12">
              
                <ul class="mg-social info-right">
                    
                                      </ul>
                            </div>
        </div>
    </div>
</div>
            <div class="clearfix"></div>
                        <div class="mg-nav-widget-area-back" style='background-image: url("http://www.buriramtimes.com/wp-content/uploads/2022/05/cropped-cropped-NorthEastThailand.png" );'>

            <div class="overlay">
                          <div class="inner" >
                <div class="container-fluid">
                    <div class="mg-nav-widget-area">
                        <div class="row align-items-center">
                            <div class="col-md-3 text-center-xs">
                                <div class="navbar-header">
                                                                <div class="site-branding-text">
                                <h1 class="site-title"> <a href="http://www.buriramtimes.com/" rel="home">North East Thailand Times</a></h1>
                                <p class="site-description">News From Thailand&#039;s North Eastern Provinces. From buriramtimes.com. Sponsored by William Property Co. Ltd</p>
                                </div>
                                                                </div>
                            </div>
                                                               <div class="col-md-9 col-sm-8">
                        <div class="header-ads pull-right">
                            <a href="https://williampropertythailand.com/" target="_blank">
                            <img width="300" height="100" src="http://www.buriramtimes.com/wp-content/uploads/2022/05/cropped-william2logo-1.jpg" class="attachment-full size-full" alt="" loading="lazy" />                        </a>
                        </div>
                    </div>
                            
                        </div>
                    </div>
                </div>
              </div>
              </div>
          </div>


    <div class="mg-menu-full">
            <nav class="navbar navbar-expand-lg navbar-wp">
              <div class="container-fluid flex-row-reverse">
                <!-- Right nav -->
                <div class="m-header d-flex pl-3 ml-auto my-2 my-lg-0 position-relative align-items-center">
                  <a class="mobilehomebtn" title="Home" href="http://www.buriramtimes.com/"><span class="fas fa-home"></span></a>
                  <!-- navbar-toggle -->
                  <button class="navbar-toggler collapsed mx-auto" type="button" data-toggle="collapse" data-target="#navbar-wp" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
                    <span class="my-1 mx-2 close fas fa-times"></span>
                    <span class="navbar-toggler-icon"></span>
                  </button>
                  <!-- /navbar-toggle -->
                  <div class="dropdown show mg-search-box">
                    <a class="dropdown-toggle msearch ml-auto" href="#" role="button" id="dropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> <i class="fas fa-search"></i> </a>
                    <div class="dropdown-menu searchinner" aria-labelledby="dropdownMenuLink">
                      <form role="search" method="get" id="searchform" action="http://www.buriramtimes.com/">
  <div class="input-group">
    <input type="search" class="form-control" placeholder="Search" value="" name="s" />
    <span class="input-group-btn btn-default">
    <button type="submit" class="btn"> <i class="fas fa-search"></i> </button>
    </span> </div>
</form>                    </div>
                  </div>
                </div>
                <!-- /Right nav -->
                <div class="collapse navbar-collapse" id="navbar-wp">
                  <ul id="menu-main" class="nav navbar-nav"><li class="active home"><a class="homebtn" title="Home" href="http://www.buriramtimes.com"><span class='fas fa-home'></span></a></li><li id="menu-item-384" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-384"><a class="nav-link" title="Home" href="http://www.buriramtimes.com/">Home</a></li>
<li id="menu-item-28921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28921"><a class="nav-link" title="North East Thailand news" href="http://www.buriramtimes.com/category/north-east-thailand/">North East Thailand news</a></li>
<li id="menu-item-375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-375"><a class="nav-link" title="Buriram News" href="http://www.buriramtimes.com/category/buriram-news/">Buriram News</a></li>
<li id="menu-item-28920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28920"><a class="nav-link" title="Udon Thani News" href="http://www.buriramtimes.com/category/udon-thani-news/">Udon Thani News</a></li>
<li id="menu-item-1262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1262"><a class="nav-link" title="Chang International Circuit Moto GP 2020" href="http://www.buriramtimes.com/category/sports-news/chang-international-circuit/">Chang International Circuit Moto GP 2020</a></li>
<li id="menu-item-28919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28919"><a class="nav-link" title="Khon Kaen News" href="http://www.buriramtimes.com/category/khon-kaen-news/">Khon Kaen News</a></li>
<li id="menu-item-374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374"><a class="nav-link" title="Sports News" href="http://www.buriramtimes.com/category/sports-news/">Sports News</a></li>
<li id="menu-item-4236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4236"><a class="nav-link" title="Thailand News" href="http://www.buriramtimes.com/category/thailand-news/">Thailand News</a></li>
<li id="menu-item-28525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28525"><a class="nav-link" title="Wildlife" href="http://www.buriramtimes.com/category/wildlife/">Wildlife</a></li>
<li id="menu-item-743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-743"><a class="nav-link" title="Guide to Buriram" href="http://www.buriramtimes.com/category/guide-to-buriram/">Guide to Buriram</a></li>
<li id="menu-item-398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-398"><a class="nav-link" title="Contact" href="http://www.buriramtimes.com/contact/">Contact</a></li>
</ul>              </div>
          </div>
      </nav> <!-- /Navigation -->
    </div>
</header>
  <div class="clearfix"></div>
<!-- =========================
     Page Content Section      
============================== -->
<main id="content">
    <!--container-->
    <div class="container-fluid">
      <!--row-->
      <div class="row">
        <!--col-md-->
                                                <div class="col-md-9 col-sm-8">
                                          <div class="mg-blog-post-box"> 
              <div class="mg-header">
                                <div class="mg-blog-category"> 
                                      
                                            <a href="http://www.buriramtimes.com/category/nong-bua-lam-phu/" style="">
                            Nong Bua Lam Phu                        </a>
                                                        </div>
                                <h1 class="title"> <a href="http://www.buriramtimes.com/nong-bua-lam-phu/" title="Permalink to: Nong Bua Lam Phu">
                  Nong Bua Lam Phu</a>
                </h1>

                <div class="media mg-info-author-block"> 
                                    <a class="mg-author-pic" href="http://www.buriramtimes.com/author/patrick/"> <img alt='' src='http://0.gravatar.com/avatar/65d1e7fdbd5bdb07deb938946432e24c?s=150&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/65d1e7fdbd5bdb07deb938946432e24c?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' loading='lazy'/> </a>
                                  <div class="media-body">
                                        <h4 class="media-heading"><span>By</span><a href="http://www.buriramtimes.com/author/patrick/">Robert Haines</a></h4>
                                                            <span class="mg-blog-date"><i class="fas fa-clock"></i> 
                      Oct 17, 2022</span>
                                      </div>
                </div>
              </div>
                            <article class="small single">
                <p>Continuing the series on the provinces of the North &#8211; East:</p>
<p>Nong Bua Lam Phu is a city and province in <a title="Isaan" href="https://en.wikivoyage.org/wiki/Isaan">Isaan</a>. Besides picturesque nature, namely the Phu Phan Range, and a beautiful lake, Nong Bua Lampu is rich with cultural attractions, such as archaeological sites, and interesting local handicrafts.</p>
<p>Established in Dec 1993, Nong Bua Lam Phu became the 76th province of Thailand. Before separation, Nong Bua Lam Phu was part of Udon Thani. Although the province was established in 1993, it has a long history. Archaeological artifacts found in the area indicate that there were human settlements in Nong Bua Lam Phu since pre-history. About 200 years ago, a town was established by Lao people from the left side of Mekong River. The name Nong Bua Lam Phu appears in historical records as a rest venue for the Siamese Army during their march to fight against Vientiane in both the Ayuthaya and the Rattanakosin eras.</p>
<p>Archaeological artefacts found in this area indicate that there were human’s settlements in Nong Bua Lam Phu since the pre-<a class="tagword" href="https://www.tourismthailand.org/Search-result/tagword/Historical">Historical</a> era and there are fossils in the region that are 140 million years old.</p>
<p>Things to do in Nong Bua lam Phu:</p>
<h4>Erawan Cave</h4>
<figure id="attachment_1456" class="thumbnail wp-caption alignleft"><img class="size-full wp-image-1456" style="box-sizing: border-box; height: auto; max-width: 100%; border: none transparent; vertical-align: middle; display: block; padding: 0px; margin: auto; line-height: 20px; border-radius: 0px; box-shadow: none; transition: all 0.2s ease-in-out 0s;" src="https://i0.wp.com/thailandlocaltravel.com/wp-content/uploads/2018/11/Erawan-Cave-%E0%B8%96%E0%B9%89%E0%B8%B3%E0%B9%80%E0%B8%AD%E0%B8%A3%E0%B8%B2%E0%B8%A7%E0%B8%B1%E0%B8%93-1.jpg?resize=1000%2C667&amp;ssl=1" sizes="(max-width: 1000px) 100vw, 1000px" srcset="https://i0.wp.com/thailandlocaltravel.com/wp-content/uploads/2018/11/Erawan-Cave-ถ้ำเอราวัณ-1.jpg?w=1000&amp;ssl=1 1000w, https://i0.wp.com/thailandlocaltravel.com/wp-content/uploads/2018/11/Erawan-Cave-ถ้ำเอราวัณ-1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/thailandlocaltravel.com/wp-content/uploads/2018/11/Erawan-Cave-ถ้ำเอราวัณ-1.jpg?resize=600%2C400&amp;ssl=1 600w" alt="Erawan Cave (ถ้ำเอราวัณ) " width="848" height="565" data-attachment-id="1456" data-permalink="https://thailandlocaltravel.com/2018/11/25/nongbualamphu-thailand/erawan-cave-%e0%b8%96%e0%b9%89%e0%b8%b3%e0%b9%80%e0%b8%ad%e0%b8%a3%e0%b8%b2%e0%b8%a7%e0%b8%b1%e0%b8%93-1/" data-orig-file="https://i0.wp.com/thailandlocaltravel.com/wp-content/uploads/2018/11/Erawan-Cave-ถ้ำเอราวัณ-1.jpg?fit=1000%2C667&amp;ssl=1" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Erawan Cave (ถ้ำเอราวัณ) 1" data-image-description="&lt;p&gt;Erawan Cave (ถ้ำเอราวัณ) &lt;/p&gt;
" data-image-caption="&lt;p&gt;Erawan Cave (ถ้ำเอราวัณ) &lt;/p&gt;
" data-medium-file="https://i0.wp.com/thailandlocaltravel.com/wp-content/uploads/2018/11/Erawan-Cave-ถ้ำเอราวัณ-1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/thailandlocaltravel.com/wp-content/uploads/2018/11/Erawan-Cave-ถ้ำเอราวัณ-1.jpg?fit=1000%2C667&amp;ssl=1" /><figcaption class="caption wp-caption-text">Erawan Cave</figcaption></figure>
<p>The first famous place at Nong Bua Lam Phu is Erawan Cave. It is a big, peaceful, and chilly cave. Many people consider it to be one of the most beautiful caves in the northeastern region of Thailand. There is a stair with 600 steps which leads to a giant Buddha statue in front of the cave and you can see it from a distance as well.</p>
<figure id="attachment_1457" class="thumbnail wp-caption alignleft"><img loading="lazy" class="size-full wp-image-1457" style="box-sizing: border-box; height: auto; max-width: 100%; border: 0px solid rgba(0, 0, 0, 0.05); vertical-align: middle; display: block; padding: 0px; margin: auto; line-height: 20px; border-radius: 0px; box-shadow: none; transition: all 0.2s ease-in-out 0s;" src="https://i0.wp.com/thailandlocaltravel.com/wp-content/uploads/2018/11/Erawan-Cave-%E0%B8%96%E0%B9%89%E0%B8%B3%E0%B9%80%E0%B8%AD%E0%B8%A3%E0%B8%B2%E0%B8%A7%E0%B8%B1%E0%B8%93-2.jpg?resize=1000%2C667&amp;ssl=1" sizes="(max-width: 1000px) 100vw, 1000px" srcset="https://i0.wp.com/thailandlocaltravel.com/wp-content/uploads/2018/11/Erawan-Cave-ถ้ำเอราวัณ-2.jpg?w=1000&amp;ssl=1 1000w, https://i0.wp.com/thailandlocaltravel.com/wp-content/uploads/2018/11/Erawan-Cave-ถ้ำเอราวัณ-2.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/thailandlocaltravel.com/wp-content/uploads/2018/11/Erawan-Cave-ถ้ำเอราวัณ-2.jpg?resize=600%2C400&amp;ssl=1 600w" alt="Erawan Cave (ถ้ำเอราวัณ) " width="1000" height="667" data-attachment-id="1457" data-permalink="https://thailandlocaltravel.com/2018/11/25/nongbualamphu-thailand/erawan-cave-%e0%b8%96%e0%b9%89%e0%b8%b3%e0%b9%80%e0%b8%ad%e0%b8%a3%e0%b8%b2%e0%b8%a7%e0%b8%b1%e0%b8%93-2/" data-orig-file="https://i0.wp.com/thailandlocaltravel.com/wp-content/uploads/2018/11/Erawan-Cave-ถ้ำเอราวัณ-2.jpg?fit=1000%2C667&amp;ssl=1" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Erawan Cave (ถ้ำเอราวัณ) 2" data-image-description="&lt;p&gt;Erawan Cave (ถ้ำเอราวัณ) &lt;/p&gt;
" data-image-caption="&lt;p&gt;Erawan Cave (ถ้ำเอราวัณ) &lt;/p&gt;
" data-medium-file="https://i0.wp.com/thailandlocaltravel.com/wp-content/uploads/2018/11/Erawan-Cave-ถ้ำเอราวัณ-2.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/thailandlocaltravel.com/wp-content/uploads/2018/11/Erawan-Cave-ถ้ำเอราวัณ-2.jpg?fit=1000%2C667&amp;ssl=1" data-recalc-dims="1" /><figcaption class="caption wp-caption-text">Erawan Cave (ถ้ำเอราวัณ)</figcaption></figure>
<p>Inside of the cave, you can see a variety of rooms with different natural rock formations and large rock pillars with some light decorations. You can also walk pass the cave to a cliff to see a scenery of farmlands. The highlight of this cave is the light that passes down from the ceiling that hits the floor and walls of the cave. It creates a beautiful lighting inside the cave and there are three spots that tourists usually come and take pictures.</p>
<p>&nbsp;</p>
<h4>Phu Kao-Phu Phan Kham National Park</h4>
<figure id="attachment_1459" class="thumbnail wp-caption alignleft"><img loading="lazy" class="size-full wp-image-1459" style="box-sizing: border-box; height: auto; max-width: 100%; border: 0px solid rgba(0, 0, 0, 0.05); vertical-align: middle; display: block; padding: 0px; margin: auto; line-height: 20px; border-radius: 0px; box-shadow: none; transition: all 0.2s ease-in-out 0s;" src="https://i0.wp.com/thailandlocaltravel.com/wp-content/uploads/2018/11/Phu-Kao-Phu-Phan-Kham-%E0%B8%AD%E0%B8%B8%E0%B8%97%E0%B8%A2%E0%B8%B2%E0%B8%99%E0%B9%81%E0%B8%AB%E0%B9%88%E0%B8%87%E0%B8%8A%E0%B8%B2%E0%B8%95%E0%B8%B4%E0%B8%A0%E0%B8%B9%E0%B9%80%E0%B8%81%E0%B9%89%E0%B8%B2-%E0%B8%A0%E0%B8%B9%E0%B8%9E%E0%B8%B2%E0%B8%99%E0%B8%84%E0%B8%B3-1.jpg?resize=1000%2C668&amp;ssl=1" sizes="(max-width: 1000px) 100vw, 1000px" srcset="https://i0.wp.com/thailandlocaltravel.com/wp-content/uploads/2018/11/Phu-Kao-Phu-Phan-Kham-อุทยานแห่งชาติภูเก้า-ภูพานคำ-1.jpg?w=1000&amp;ssl=1 1000w, https://i0.wp.com/thailandlocaltravel.com/wp-content/uploads/2018/11/Phu-Kao-Phu-Phan-Kham-อุทยานแห่งชาติภูเก้า-ภูพานคำ-1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/thailandlocaltravel.com/wp-content/uploads/2018/11/Phu-Kao-Phu-Phan-Kham-อุทยานแห่งชาติภูเก้า-ภูพานคำ-1.jpg?resize=600%2C401&amp;ssl=1 600w" alt="Phu Kao-Phu Phan Kham (อุทยานแห่งชาติภูเก้า - ภูพานคำ) " width="1000" height="668" data-attachment-id="1459" data-permalink="https://thailandlocaltravel.com/2018/11/25/nongbualamphu-thailand/phu-kao-phu-phan-kham-%e0%b8%ad%e0%b8%b8%e0%b8%97%e0%b8%a2%e0%b8%b2%e0%b8%99%e0%b9%81%e0%b8%ab%e0%b9%88%e0%b8%87%e0%b8%8a%e0%b8%b2%e0%b8%95%e0%b8%b4%e0%b8%a0%e0%b8%b9%e0%b9%80%e0%b8%81%e0%b9%89/" data-orig-file="https://i0.wp.com/thailandlocaltravel.com/wp-content/uploads/2018/11/Phu-Kao-Phu-Phan-Kham-อุทยานแห่งชาติภูเก้า-ภูพานคำ-1.jpg?fit=1000%2C668&amp;ssl=1" data-orig-size="1000,668" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Phu Kao-Phu Phan Kham (อุทยานแห่งชาติภูเก้า – ภูพานคำ)" data-image-description="&lt;p&gt;Phu Kao-Phu Phan Kham (อุทยานแห่งชาติภูเก้า – ภูพานคำ) &lt;/p&gt;
" data-image-caption="&lt;p&gt;Phu Kao-Phu Phan Kham (อุทยานแห่งชาติภูเก้า – ภูพานคำ) &lt;/p&gt;
" data-medium-file="https://i0.wp.com/thailandlocaltravel.com/wp-content/uploads/2018/11/Phu-Kao-Phu-Phan-Kham-อุทยานแห่งชาติภูเก้า-ภูพานคำ-1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/thailandlocaltravel.com/wp-content/uploads/2018/11/Phu-Kao-Phu-Phan-Kham-อุทยานแห่งชาติภูเก้า-ภูพานคำ-1.jpg?fit=1000%2C668&amp;ssl=1" data-recalc-dims="1" /><figcaption class="caption wp-caption-text">Phu Kao-Phu Phan Kham </figcaption></figure>
<p>Next place is a wonder for natural attractions in this province. Phu Kao-Phu Phan Kham National Park is a famous attraction of this province filled with beautiful natural characteristics that you can experience for the entire time that you are here. The place separates into two spots in which the first spot is known as Phu Phan Kham.</p>
<p>It is a spot where tourists can spend their time relaxing in their tent. You can travel further to the end of Ubonrat Dam as well. It is a place where they have fish farms and famous fishing spots of the province! Another great attraction here is Khao Chong Kad Sightseeing spot which is very famous. You can see the entire view of the lake and Ubonrat Reservoir while watching the beautiful sunset. Another place in the national park is Phu Kao which is a sophisticated terrain filled with thick forests.</p>
<figure id="attachment_1460" class="thumbnail wp-caption alignleft"><img loading="lazy" class="size-full wp-image-1460" style="box-sizing: border-box; height: auto; max-width: 100%; border: 0px solid rgba(0, 0, 0, 0.05); vertical-align: middle; display: block; padding: 0px; margin: auto; line-height: 20px; border-radius: 0px; box-shadow: none; transition: all 0.2s ease-in-out 0s;" src="https://i0.wp.com/thailandlocaltravel.com/wp-content/uploads/2018/11/Phu-Kao-Phu-Phan-Kham-%E0%B8%AD%E0%B8%B8%E0%B8%97%E0%B8%A2%E0%B8%B2%E0%B8%99%E0%B9%81%E0%B8%AB%E0%B9%88%E0%B8%87%E0%B8%8A%E0%B8%B2%E0%B8%95%E0%B8%B4%E0%B8%A0%E0%B8%B9%E0%B9%80%E0%B8%81%E0%B9%89%E0%B8%B2-%E0%B8%A0%E0%B8%B9%E0%B8%9E%E0%B8%B2%E0%B8%99%E0%B8%84%E0%B8%B3-2.jpg?resize=1000%2C563&amp;ssl=1" sizes="(max-width: 1000px) 100vw, 1000px" srcset="https://i0.wp.com/thailandlocaltravel.com/wp-content/uploads/2018/11/Phu-Kao-Phu-Phan-Kham-อุทยานแห่งชาติภูเก้า-ภูพานคำ-2.jpg?w=1000&amp;ssl=1 1000w, https://i0.wp.com/thailandlocaltravel.com/wp-content/uploads/2018/11/Phu-Kao-Phu-Phan-Kham-อุทยานแห่งชาติภูเก้า-ภูพานคำ-2.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/thailandlocaltravel.com/wp-content/uploads/2018/11/Phu-Kao-Phu-Phan-Kham-อุทยานแห่งชาติภูเก้า-ภูพานคำ-2.jpg?resize=600%2C338&amp;ssl=1 600w" alt="Phu Kao-Phu Phan Kham (อุทยานแห่งชาติภูเก้า - ภูพานคำ) " width="1000" height="563" data-attachment-id="1460" data-permalink="https://thailandlocaltravel.com/2018/11/25/nongbualamphu-thailand/phu-kao-phu-phan-kham-%e0%b8%ad%e0%b8%b8%e0%b8%97%e0%b8%a2%e0%b8%b2%e0%b8%99%e0%b9%81%e0%b8%ab%e0%b9%88%e0%b8%87%e0%b8%8a%e0%b8%b2%e0%b8%95%e0%b8%b4%e0%b8%a0%e0%b8%b9%e0%b9%80%e0%b8%81%e0%b9%89-2/" data-orig-file="https://i0.wp.com/thailandlocaltravel.com/wp-content/uploads/2018/11/Phu-Kao-Phu-Phan-Kham-อุทยานแห่งชาติภูเก้า-ภูพานคำ-2.jpg?fit=1000%2C563&amp;ssl=1" data-orig-size="1000,563" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Phu Kao-Phu Phan Kham (อุทยานแห่งชาติภูเก้า – ภูพานคำ) 2" data-image-description="&lt;p&gt;Phu Kao-Phu Phan Kham (อุทยานแห่งชาติภูเก้า – ภูพานคำ) &lt;/p&gt;
" data-image-caption="&lt;p&gt;Phu Kao-Phu Phan Kham (อุทยานแห่งชาติภูเก้า – ภูพานคำ) &lt;/p&gt;
" data-medium-file="https://i0.wp.com/thailandlocaltravel.com/wp-content/uploads/2018/11/Phu-Kao-Phu-Phan-Kham-อุทยานแห่งชาติภูเก้า-ภูพานคำ-2.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/thailandlocaltravel.com/wp-content/uploads/2018/11/Phu-Kao-Phu-Phan-Kham-อุทยานแห่งชาติภูเก้า-ภูพานคำ-2.jpg?fit=1000%2C563&amp;ssl=1" data-recalc-dims="1" /><figcaption class="caption wp-caption-text">Phu Kao-Phu Phan Kham</figcaption></figure>
<p>&nbsp;</p>
<h3>Local Tells</h3>
<p>Recommended places by the locals are not destinations that you should ignore but embrace it with all of your heart. Although this province may be new, it contains some of the most intriguing attractions that you can find in Thailand. Once you see the list, I am pretty sure that you will understand what I meant.</p>
<h4>Pa Joh Cave</h4>
<figure id="attachment_1464" class="thumbnail wp-caption alignleft"><img loading="lazy" class="size-full wp-image-1464" style="box-sizing: border-box; height: auto; max-width: 100%; border: 0px solid rgba(0, 0, 0, 0.05); vertical-align: middle; display: block; padding: 0px; margin: auto; line-height: 20px; border-radius: 0px; box-shadow: none; transition: all 0.2s ease-in-out 0s;" src="https://i0.wp.com/thailandlocaltravel.com/wp-content/uploads/2018/11/Pa-Joh-Cave-%E0%B8%96%E0%B9%89%E0%B8%B3%E0%B8%9C%E0%B8%B2%E0%B9%80%E0%B8%88%E0%B8%B2%E0%B8%B0-1.jpg?resize=1000%2C668&amp;ssl=1" sizes="(max-width: 1000px) 100vw, 1000px" srcset="https://i0.wp.com/thailandlocaltravel.com/wp-content/uploads/2018/11/Pa-Joh-Cave-ถ้ำผาเจาะ-1.jpg?w=1000&amp;ssl=1 1000w, https://i0.wp.com/thailandlocaltravel.com/wp-content/uploads/2018/11/Pa-Joh-Cave-ถ้ำผาเจาะ-1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/thailandlocaltravel.com/wp-content/uploads/2018/11/Pa-Joh-Cave-ถ้ำผาเจาะ-1.jpg?resize=600%2C401&amp;ssl=1 600w" alt="Pa Joh Cave (ถ้ำผาเจาะ)" width="1000" height="668" data-attachment-id="1464" data-permalink="https://thailandlocaltravel.com/2018/11/25/nongbualamphu-thailand/pa-joh-cave-%e0%b8%96%e0%b9%89%e0%b8%b3%e0%b8%9c%e0%b8%b2%e0%b9%80%e0%b8%88%e0%b8%b2%e0%b8%b0-1/" data-orig-file="https://i0.wp.com/thailandlocaltravel.com/wp-content/uploads/2018/11/Pa-Joh-Cave-ถ้ำผาเจาะ-1.jpg?fit=1000%2C668&amp;ssl=1" data-orig-size="1000,668" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pa Joh Cave (ถ้ำผาเจาะ) 1" data-image-description="&lt;p&gt;Pa Joh Cave (ถ้ำผาเจาะ)&lt;/p&gt;
" data-image-caption="&lt;p&gt;Pa Joh Cave (ถ้ำผาเจาะ)&lt;/p&gt;
" data-medium-file="https://i0.wp.com/thailandlocaltravel.com/wp-content/uploads/2018/11/Pa-Joh-Cave-ถ้ำผาเจาะ-1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/thailandlocaltravel.com/wp-content/uploads/2018/11/Pa-Joh-Cave-ถ้ำผาเจาะ-1.jpg?fit=1000%2C668&amp;ssl=1" data-recalc-dims="1" /><figcaption class="caption wp-caption-text">Pa Joh Cave </figcaption></figure>
<p>The first place that the locals recommend is a cave called Pa Joh Cave. If you know a little bit of Thai, you may notice that the word “Joh” actually means drilling. The cave is actually look like it was drilled many ages ago on its cliff and it is actually the work of nature. At the top of the cave, you can observe the views in a 360 degrees angle in which the scenery includes mountain, forest, and green farmland.</p>
<figure id="attachment_1465" class="thumbnail wp-caption alignleft"><img loading="lazy" class="size-full wp-image-1465" style="box-sizing: border-box; height: auto; max-width: 100%; border: 0px solid rgba(0, 0, 0, 0.05); vertical-align: middle; display: block; padding: 0px; margin: auto; line-height: 20px; border-radius: 0px; box-shadow: none; transition: all 0.2s ease-in-out 0s;" src="https://i0.wp.com/thailandlocaltravel.com/wp-content/uploads/2018/11/Pa-Joh-Cave-%E0%B8%96%E0%B9%89%E0%B8%B3%E0%B8%9C%E0%B8%B2%E0%B9%80%E0%B8%88%E0%B8%B2%E0%B8%B0-2.jpg?resize=1000%2C668&amp;ssl=1" sizes="(max-width: 1000px) 100vw, 1000px" srcset="https://i0.wp.com/thailandlocaltravel.com/wp-content/uploads/2018/11/Pa-Joh-Cave-ถ้ำผาเจาะ-2.jpg?w=1000&amp;ssl=1 1000w, https://i0.wp.com/thailandlocaltravel.com/wp-content/uploads/2018/11/Pa-Joh-Cave-ถ้ำผาเจาะ-2.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/thailandlocaltravel.com/wp-content/uploads/2018/11/Pa-Joh-Cave-ถ้ำผาเจาะ-2.jpg?resize=600%2C401&amp;ssl=1 600w" alt="Pa Joh Cave (ถ้ำผาเจาะ)" width="1000" height="668" data-attachment-id="1465" data-permalink="https://thailandlocaltravel.com/2018/11/25/nongbualamphu-thailand/pa-joh-cave-%e0%b8%96%e0%b9%89%e0%b8%b3%e0%b8%9c%e0%b8%b2%e0%b9%80%e0%b8%88%e0%b8%b2%e0%b8%b0-2/" data-orig-file="https://i0.wp.com/thailandlocaltravel.com/wp-content/uploads/2018/11/Pa-Joh-Cave-ถ้ำผาเจาะ-2.jpg?fit=1000%2C668&amp;ssl=1" data-orig-size="1000,668" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pa Joh Cave (ถ้ำผาเจาะ) 2" data-image-description="&lt;p&gt;Pa Joh Cave (ถ้ำผาเจาะ)&lt;/p&gt;
" data-image-caption="&lt;p&gt;Pa Joh Cave (ถ้ำผาเจาะ)&lt;/p&gt;
" data-medium-file="https://i0.wp.com/thailandlocaltravel.com/wp-content/uploads/2018/11/Pa-Joh-Cave-ถ้ำผาเจาะ-2.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/thailandlocaltravel.com/wp-content/uploads/2018/11/Pa-Joh-Cave-ถ้ำผาเจาะ-2.jpg?fit=1000%2C668&amp;ssl=1" data-recalc-dims="1" /><figcaption class="caption wp-caption-text">Pa Joh Cave </figcaption></figure>
<p>You can also watch the beautiful sunrise or sunset from up there too. It is very suitable for observing and taking great photos! Apart from that, there is a Buddha statue up there and a path where it leads you into the magnificent cave.</p>
<p>&nbsp;</p>
<h4>PC Cowboy Town</h4>
<figure id="attachment_1462" class="thumbnail wp-caption alignleft"><img loading="lazy" class="size-full wp-image-1462" style="box-sizing: border-box; height: auto; max-width: 100%; border: 0px solid rgba(0, 0, 0, 0.05); vertical-align: middle; display: block; padding: 0px; margin: auto; line-height: 20px; border-radius: 0px; box-shadow: none; transition: all 0.2s ease-in-out 0s;" src="https://i0.wp.com/thailandlocaltravel.com/wp-content/uploads/2018/11/PC-Cowboy-Town.jpg?resize=1140%2C854&amp;ssl=1" sizes="(max-width: 1140px) 100vw, 1140px" srcset="https://i0.wp.com/thailandlocaltravel.com/wp-content/uploads/2018/11/PC-Cowboy-Town.jpg?w=1449&amp;ssl=1 1449w, https://i0.wp.com/thailandlocaltravel.com/wp-content/uploads/2018/11/PC-Cowboy-Town.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/thailandlocaltravel.com/wp-content/uploads/2018/11/PC-Cowboy-Town.jpg?resize=1024%2C767&amp;ssl=1 1024w, https://i0.wp.com/thailandlocaltravel.com/wp-content/uploads/2018/11/PC-Cowboy-Town.jpg?resize=600%2C450&amp;ssl=1 600w" alt="PC Cowboy Town" width="1140" height="854" data-attachment-id="1462" data-permalink="https://thailandlocaltravel.com/2018/11/25/nongbualamphu-thailand/pc-cowboy-town/" data-orig-file="https://i0.wp.com/thailandlocaltravel.com/wp-content/uploads/2018/11/PC-Cowboy-Town.jpg?fit=1449%2C1086&amp;ssl=1" data-orig-size="1449,1086" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PC Cowboy Town" data-image-description="&lt;p&gt;PC Cowboy Town&lt;/p&gt;
" data-image-caption="&lt;p&gt;PC Cowboy Town&lt;/p&gt;
" data-medium-file="https://i0.wp.com/thailandlocaltravel.com/wp-content/uploads/2018/11/PC-Cowboy-Town.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/thailandlocaltravel.com/wp-content/uploads/2018/11/PC-Cowboy-Town.jpg?fit=1024%2C767&amp;ssl=1" data-recalc-dims="1" /><figcaption class="caption wp-caption-text">PC Cowboy Town</figcaption></figure>
<p>If you want to experience a farm in Thailand, a place called PC Cowboy Town will got you covered. It is a big farm on an area that spans over 6.4 square kilometers. The name cowboy in this case means that it is a mixture of a farm and a zoo. The place separates into different zones such as monorail, farm tour, and zoo tour where you can see various species of animals such as dwarf goat, alpaca, fennec fox, meerkat, ground squirrel, and etc. You can also feed them if you feel like it!</p>
<figure id="attachment_1461" class="thumbnail wp-caption alignleft"><img loading="lazy" class="size-full wp-image-1461" style="box-sizing: border-box; height: auto; max-width: 100%; border: 0px solid rgba(0, 0, 0, 0.05); vertical-align: middle; display: block; padding: 0px; margin: auto; line-height: 20px; border-radius: 0px; box-shadow: none; transition: all 0.2s ease-in-out 0s;" src="https://i0.wp.com/thailandlocaltravel.com/wp-content/uploads/2018/11/Fennec-Fox-%E0%B8%AB%E0%B8%A1%E0%B8%B2%E0%B8%88%E0%B8%B4%E0%B9%89%E0%B8%87%E0%B8%88%E0%B8%AD%E0%B8%81%E0%B8%97%E0%B8%B0%E0%B9%80%E0%B8%A5%E0%B8%97%E0%B8%A3%E0%B8%B2%E0%B8%A2.jpg?resize=1140%2C806&amp;ssl=1" sizes="(max-width: 1140px) 100vw, 1140px" srcset="https://i0.wp.com/thailandlocaltravel.com/wp-content/uploads/2018/11/Fennec-Fox-หมาจิ้งจอกทะเลทราย.jpg?w=1591&amp;ssl=1 1591w, https://i0.wp.com/thailandlocaltravel.com/wp-content/uploads/2018/11/Fennec-Fox-หมาจิ้งจอกทะเลทราย.jpg?resize=300%2C212&amp;ssl=1 300w, https://i0.wp.com/thailandlocaltravel.com/wp-content/uploads/2018/11/Fennec-Fox-หมาจิ้งจอกทะเลทราย.jpg?resize=1024%2C724&amp;ssl=1 1024w, https://i0.wp.com/thailandlocaltravel.com/wp-content/uploads/2018/11/Fennec-Fox-หมาจิ้งจอกทะเลทราย.jpg?resize=600%2C424&amp;ssl=1 600w" alt="Fennec Fox " width="1140" height="806" data-attachment-id="1461" data-permalink="https://thailandlocaltravel.com/2018/11/25/nongbualamphu-thailand/fennec-fox-%e0%b8%ab%e0%b8%a1%e0%b8%b2%e0%b8%88%e0%b8%b4%e0%b9%89%e0%b8%87%e0%b8%88%e0%b8%ad%e0%b8%81%e0%b8%97%e0%b8%b0%e0%b9%80%e0%b8%a5%e0%b8%97%e0%b8%a3%e0%b8%b2%e0%b8%a2/" data-orig-file="https://i0.wp.com/thailandlocaltravel.com/wp-content/uploads/2018/11/Fennec-Fox-หมาจิ้งจอกทะเลทราย.jpg?fit=1591%2C1125&amp;ssl=1" data-orig-size="1591,1125" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fennec Fox (หมาจิ้งจอกทะเลทราย)" data-image-description="&lt;p&gt;Fennec Fox &lt;/p&gt;
" data-image-caption="&lt;p&gt;Fennec Fox &lt;/p&gt;
" data-medium-file="https://i0.wp.com/thailandlocaltravel.com/wp-content/uploads/2018/11/Fennec-Fox-หมาจิ้งจอกทะเลทราย.jpg?fit=300%2C212&amp;ssl=1" data-large-file="https://i0.wp.com/thailandlocaltravel.com/wp-content/uploads/2018/11/Fennec-Fox-หมาจิ้งจอกทะเลทราย.jpg?fit=1024%2C724&amp;ssl=1" data-recalc-dims="1" /><figcaption class="caption wp-caption-text">Fennec Fox</figcaption></figure>
<p>There is a zone where you can drive an ATV for some adventurous ride and amazing views. If you want some more adventure, you can join the BB gun session, horse riding, drive the mini totrod, and more! This is a place where you can have fun and relax all day with your family or friends.</p>
<p>&nbsp;</p>
<h4>Khong Sawan Pottery Village</h4>
<figure id="attachment_1463" class="thumbnail wp-caption alignleft"><img loading="lazy" class="size-full wp-image-1463" style="box-sizing: border-box; height: auto; max-width: 100%; border: 0px solid rgba(0, 0, 0, 0.05); vertical-align: middle; display: block; padding: 0px; margin: auto; line-height: 20px; border-radius: 0px; box-shadow: none; transition: all 0.2s ease-in-out 0s;" src="https://i0.wp.com/thailandlocaltravel.com/wp-content/uploads/2018/11/Khong-Sawan-Pottery-Village-%E0%B8%A8%E0%B8%B9%E0%B8%99%E0%B8%A2%E0%B9%8C%E0%B8%AB%E0%B8%B1%E0%B8%95%E0%B8%96%E0%B8%81%E0%B8%A3%E0%B8%A3%E0%B8%A1%E0%B8%9B%E0%B8%B1%E0%B9%89%E0%B8%99%E0%B8%AB%E0%B8%A1%E0%B9%89%E0%B8%AD%E0%B8%9A%E0%B9%89%E0%B8%B2%E0%B8%99%E0%B9%82%E0%B8%84%E0%B9%89%E0%B8%87%E0%B8%AA%E0%B8%A7%E0%B8%A3%E0%B8%A3%E0%B8%84%E0%B9%8C.jpg?resize=1140%2C855&amp;ssl=1" sizes="(max-width: 1140px) 100vw, 1140px" srcset="https://i0.wp.com/thailandlocaltravel.com/wp-content/uploads/2018/11/Khong-Sawan-Pottery-Village-ศูนย์หัตถกรรมปั้นหม้อบ้านโค้งสวรรค์.jpg?w=1446&amp;ssl=1 1446w, https://i0.wp.com/thailandlocaltravel.com/wp-content/uploads/2018/11/Khong-Sawan-Pottery-Village-ศูนย์หัตถกรรมปั้นหม้อบ้านโค้งสวรรค์.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/thailandlocaltravel.com/wp-content/uploads/2018/11/Khong-Sawan-Pottery-Village-ศูนย์หัตถกรรมปั้นหม้อบ้านโค้งสวรรค์.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i0.wp.com/thailandlocaltravel.com/wp-content/uploads/2018/11/Khong-Sawan-Pottery-Village-ศูนย์หัตถกรรมปั้นหม้อบ้านโค้งสวรรค์.jpg?resize=600%2C450&amp;ssl=1 600w" alt="Khong Sawan Pottery Village (ศูนย์หัตถกรรมปั้นหม้อบ้านโค้งสวรรค์)" width="1140" height="855" data-attachment-id="1463" data-permalink="https://thailandlocaltravel.com/2018/11/25/nongbualamphu-thailand/khong-sawan-pottery-village-%e0%b8%a8%e0%b8%b9%e0%b8%99%e0%b8%a2%e0%b9%8c%e0%b8%ab%e0%b8%b1%e0%b8%95%e0%b8%96%e0%b8%81%e0%b8%a3%e0%b8%a3%e0%b8%a1%e0%b8%9b%e0%b8%b1%e0%b9%89%e0%b8%99%e0%b8%ab%e0%b8%a1/" data-orig-file="https://i0.wp.com/thailandlocaltravel.com/wp-content/uploads/2018/11/Khong-Sawan-Pottery-Village-ศูนย์หัตถกรรมปั้นหม้อบ้านโค้งสวรรค์.jpg?fit=1446%2C1085&amp;ssl=1" data-orig-size="1446,1085" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Khong Sawan Pottery Village (ศูนย์หัตถกรรมปั้นหม้อบ้านโค้งสวรรค์)" data-image-description="&lt;p&gt;Khong Sawan Pottery Village (ศูนย์หัตถกรรมปั้นหม้อบ้านโค้งสวรรค์)&lt;/p&gt;
" data-image-caption="&lt;p&gt;Khong Sawan Pottery Village (ศูนย์หัตถกรรมปั้นหม้อบ้านโค้งสวรรค์)&lt;/p&gt;
" data-medium-file="https://i0.wp.com/thailandlocaltravel.com/wp-content/uploads/2018/11/Khong-Sawan-Pottery-Village-ศูนย์หัตถกรรมปั้นหม้อบ้านโค้งสวรรค์.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/thailandlocaltravel.com/wp-content/uploads/2018/11/Khong-Sawan-Pottery-Village-ศูนย์หัตถกรรมปั้นหม้อบ้านโค้งสวรรค์.jpg?fit=1024%2C768&amp;ssl=1" data-recalc-dims="1" /><figcaption class="caption wp-caption-text">Khong Sawan Pottery Village </figcaption></figure>
<p>The last place on the list of recommended places by the local is Khong Sawan Pottery Village. As the name implies, this is a community that uses traditional method in making pottery and it is very unique comparing to other pottery, including raw material, process, detailing, and molding. All of the process is handmade without any use of machines. Once you see the pottery from here, you will feel the quality of each product for sure. You can also visit a local knowledge community in making potteries and buy one. There are many products for sale such as statue, doll, flower pot, and etc. It would be best if you buy something as a souvenir from here.</p>
<p>(Sources: &#8211; Wikivoyage/tourismthailand and Thai Tourism Local)</p>
<p>&nbsp;</p>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-format="fluid"
     data-ad-layout="in-article"
     data-ad-client="ca-pub-6072379635050451"
     data-ad-slot="7168338695"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-30632" class="share-twitter sd-button share-icon no-text" href="http://www.buriramtimes.com/nong-bua-lam-phu/?share=twitter" target="_blank" title="Click to share on Twitter" ><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-30632" class="share-facebook sd-button share-icon no-text" href="http://www.buriramtimes.com/nong-bua-lam-phu/?share=facebook" target="_blank" title="Click to share on Facebook" ><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-110754789-30632-634f03c3ae105' data-src='https://widgets.wp.com/likes/#blog_id=110754789&amp;post_id=30632&amp;origin=www.buriramtimes.com&amp;obj_id=110754789-30632-634f03c3ae105' data-name='like-post-frame-110754789-30632-634f03c3ae105' data-title='Like or Reblog'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>                                                     <script>
    function pinIt()
    {
      var e = document.createElement('script');
      e.setAttribute('type','text/javascript');
      e.setAttribute('charset','UTF-8');
      e.setAttribute('src','https://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
      document.body.appendChild(e);
    }
    </script>
                     <div class="post-share">
                          <div class="post-share-icons cf">
                           
                              <a href="https://www.facebook.com/sharer.php?u=http://www.buriramtimes.com/nong-bua-lam-phu/" class="link facebook" target="_blank" >
                                <i class="fab fa-facebook"></i></a>
                            
            
                              <a href="http://twitter.com/share?url=http://www.buriramtimes.com/nong-bua-lam-phu/&#038;text=Nong%20Bua%20Lam%20Phu" class="link twitter" target="_blank">
                                <i class="fab fa-twitter"></i></a>
            
                              <a href="mailto:?subject=Nong%20Bua%20Lam%20Phu&#038;body=http://www.buriramtimes.com/nong-bua-lam-phu/" class="link email" target="_blank" >
                                <i class="fas fa-envelope"></i></a>


                              <a href="https://www.linkedin.com/sharing/share-offsite/?url=http://www.buriramtimes.com/nong-bua-lam-phu/&#038;title=Nong%20Bua%20Lam%20Phu" class="link linkedin" target="_blank" >
                                <i class="fab fa-linkedin"></i></a>

                              <a href="javascript:pinIt();" class="link pinterest"><i class="fab fa-pinterest"></i></a>    
                          </div>
                    </div>

                <div class="clearfix mb-3"></div>
                
	<nav class="navigation post-navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.buriramtimes.com/nursery-mass-shooter-shoots-dead-wife-ad-child-before-killing-himself-nong-bua-lam-phu/" rel="prev">Nursery Mass Shooter Shoots Dead Wife Ad Child Before Killing Himself &#8211; Nong Bua Lam Phu <div class="fas fa-angle-double-right"></div><span></span></a></div></div>
	</nav>                          </article>
            </div>
          
           <div class="media mg-info-author-block">
                        <a class="mg-author-pic" href="http://www.buriramtimes.com/author/patrick/"><img alt='' src='http://0.gravatar.com/avatar/65d1e7fdbd5bdb07deb938946432e24c?s=150&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/65d1e7fdbd5bdb07deb938946432e24c?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' loading='lazy'/></a>
                <div class="media-body">
                  <h4 class="media-heading">By <a href ="http://www.buriramtimes.com/author/patrick/">Robert Haines</a></h4>
                  <p></p>
                </div>
                          </div>              <div class="mg-featured-slider">
                        <!--Start mg-realated-slider -->
                        <div class="mg-sec-title">
                            <!-- mg-sec-title -->
                                                        <h4>Related Post</h4>
                        </div>
                        <!-- // mg-sec-title -->
                           <div class="row">
                                <!-- featured_post -->
                                                                      <!-- blog -->
                                     <div class="col-md-4">
                                    <div class="mg-blog-post-3 minh back-img" 
                                                        style="background-image: url('http://www.buriramtimes.com/wp-content/uploads/2022/10/nursery-shooter.webp');" >
                                        <div class="mg-blog-inner">
                                          <div class="mg-blog-category"> 
                <a href="http://www.buriramtimes.com/category/nong-bua-lam-phu/" rel="category tag">Nong Bua Lam Phu</a>        </div>
                                            <h4 class="title"> <a href="http://www.buriramtimes.com/nursery-mass-shooter-shoots-dead-wife-ad-child-before-killing-himself-nong-bua-lam-phu/" title="Permalink to: Nursery Mass Shooter Shoots Dead Wife Ad Child Before Killing Himself &#8211; Nong Bua Lam Phu">
                                              Nursery Mass Shooter Shoots Dead Wife Ad Child Before Killing Himself &#8211; Nong Bua Lam Phu</a>
                                             </h4>
                                            <div class="mg-blog-meta"> 
                                                                                          <span class="mg-blog-date"><i class="fas fa-clock"></i> <a href="http://www.buriramtimes.com/2022/10/"> Oct 6, 2022</a></span>
                                                                                        <a href="http://www.buriramtimes.com/author/patrick/"> <i class="fas fa-user-circle"></i> Robert Haines</a>
                                             </div>
                                        </div>
                                    </div>
                                  </div>
                                    <!-- blog -->
                                                                </div>
                            
                    </div>
                    <!--End mg-realated-slider -->
                        </div>
             <!--sidebar-->
          <!--col-md-3-->
            <aside class="col-md-3 col-sm-4">
                  
<aside id="secondary" class="widget-area" role="complementary">
	<div id="sidebar-right" class="mg-sidebar">
		<div id="text-10" class="mg-widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sidebar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6072379635050451"
     data-ad-slot="1106739378"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="mks_ads_widget-13" class="mg-widget mks_ads_widget"><div class="mg-wid-title"><h6>William Property Construction</h6></div>			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://williampropertythailand.com/" target="_blank" >
			     				<img src="http://www.buriramtimes.com/wp-content/uploads/2022/08/Main-photo-WPCC123.jpg" alt="Main-photo-WPCC123.jpg" style="max-width:243px; width:100%; height:181px;" width="243"  height="181"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="1">
			     			<a href="https://williampropertythailand.com/" target="_blank" >
			     				<img src="http://www.buriramtimes.com/wp-content/uploads/2019/01/Banner-W-Logo-solution.jpg" alt="Banner-W-Logo-solution.jpg" style="max-width:243px; width:100%; height:181px;" width="243"  height="181"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="2">
			     			<a href="https://williampropertythailand.com/" target="_blank" >
			     				<img src="http://www.buriramtimes.com/wp-content/uploads/2022/08/JM-birdseye-1024x576-1.jpg" alt="JM-birdseye-1024x576-1.jpg" style="max-width:243px; width:100%; height:181px;" width="243"  height="181"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  	
		  	<script type="text/javascript">
				/* <![CDATA[ */
				var li_ind_mks_ads_widget13 = 0;
				(function($) {
				  
				  $(document).ready(function(){
				  	slide_ads_mks_ads_widget13();
				  });
	   	     
				})(jQuery);
				
				function slide_ads_mks_ads_widget13(){
					
					jQuery("#mks_ads_widget-13 ul li").hide();
					jQuery("#mks_ads_widget-13 ul li[data-showind='"+li_ind_mks_ads_widget13+"']").fadeIn(300);
					li_ind_mks_ads_widget13++;
					
					if(li_ind_mks_ads_widget13 > 2){
					 li_ind_mks_ads_widget13 = 0;
					}
					
				 	setTimeout('slide_ads_mks_ads_widget13()', 5000 );
				}
				/* ]]> */
			</script>
			
	 		  
    	
		</div><div id="mks_ads_widget-15" class="mg-widget mks_ads_widget"><div class="mg-wid-title"><h6>William Properties</h6></div>			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://williampropertythailand.com/" target="_blank" >
			     				<img src="http://www.buriramtimes.com/wp-content/uploads/2022/08/JM-birdseye-1024x576-1.jpg" alt="JM-birdseye-1024x576-1.jpg" style="max-width:243px; width:100%; height:181px;" width="243"  height="181"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="1">
			     			<a href="https://williampropertythailand.com/" target="_blank" >
			     				<img src="http://www.buriramtimes.com/wp-content/uploads/2022/08/Main-Photo-WPCC115.jpg" alt="Main-Photo-WPCC115.jpg" style="max-width:243px; width:100%; height:181px;" width="243"  height="181"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  	
		  	<script type="text/javascript">
				/* <![CDATA[ */
				var li_ind_mks_ads_widget15 = 0;
				(function($) {
				  
				  $(document).ready(function(){
				  	slide_ads_mks_ads_widget15();
				  });
	   	     
				})(jQuery);
				
				function slide_ads_mks_ads_widget15(){
					
					jQuery("#mks_ads_widget-15 ul li").hide();
					jQuery("#mks_ads_widget-15 ul li[data-showind='"+li_ind_mks_ads_widget15+"']").fadeIn(300);
					li_ind_mks_ads_widget15++;
					
					if(li_ind_mks_ads_widget15 > 1){
					 li_ind_mks_ads_widget15 = 0;
					}
					
				 	setTimeout('slide_ads_mks_ads_widget15()', 5000 );
				}
				/* ]]> */
			</script>
			
	 		  
    	
		</div><div id="mks_ads_widget-16" class="mg-widget mks_ads_widget"><div class="mg-wid-title"><h6>William Home Improvements</h6></div>			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://williampropertythailand.com/" target="_blank" >
			     				<img src="http://www.buriramtimes.com/wp-content/uploads/2017/11/Pools-and-Landscaping.jpg" alt="Pools-and-Landscaping.jpg" style="max-width:243px; width:100%; height:181px;" width="243"  height="181"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="1">
			     			<a href="https://williampropertythailand.com/valuations-and-appraisals/" target="_blank" >
			     				<img src="http://www.buriramtimes.com/wp-content/uploads/2019/01/Banner-W-Valuations-and-Appraisals.jpg" alt="Banner-W-Valuations-and-Appraisals.jpg" style="max-width:243px; width:100%; height:181px;" width="243"  height="181"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  	
		  	<script type="text/javascript">
				/* <![CDATA[ */
				var li_ind_mks_ads_widget16 = 0;
				(function($) {
				  
				  $(document).ready(function(){
				  	slide_ads_mks_ads_widget16();
				  });
	   	     
				})(jQuery);
				
				function slide_ads_mks_ads_widget16(){
					
					jQuery("#mks_ads_widget-16 ul li").hide();
					jQuery("#mks_ads_widget-16 ul li[data-showind='"+li_ind_mks_ads_widget16+"']").fadeIn(300);
					li_ind_mks_ads_widget16++;
					
					if(li_ind_mks_ads_widget16 > 1){
					 li_ind_mks_ads_widget16 = 0;
					}
					
				 	setTimeout('slide_ads_mks_ads_widget16()', 5000 );
				}
				/* ]]> */
			</script>
			
	 		  
    	
		</div><div id="mks_ads_widget-9" class="mg-widget mks_ads_widget"><div class="mg-wid-title"><h6>Property</h6></div>			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="http://buriramisaanproperty.com/" target="_blank" >
			     				<img src="http://www.buriramtimes.com/wp-content/uploads/2017/11/BIP-Banner.jpg" alt="BIP-Banner.jpg" style="max-width:243px; width:100%; height:181px;" width="243"  height="181"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="1">
			     			<a href="http://buriramisaanproperty.com/" target="_blank" >
			     				<img src="http://www.buriramtimes.com/wp-content/uploads/2017/11/Surin-Banner-BIP-Logo.jpg" alt="Surin-Banner-BIP-Logo.jpg" style="max-width:243px; width:100%; height:181px;" width="243"  height="181"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="2">
			     			<a href="http://buriramisaanproperty.com/" target="_blank" >
			     				<img src="http://www.buriramtimes.com/wp-content/uploads/2017/11/Ban-Kruat-Banner-BIP-logo.jpg" alt="Ban-Kruat-Banner-BIP-logo.jpg" style="max-width:243px; width:100%; height:181px;" width="243"  height="181"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="3">
			     			<a href="http://buriramisaanproperty.com/" target="_blank" >
			     				<img src="http://www.buriramtimes.com/wp-content/uploads/2017/11/Buriram-Homes-Banner-BIPLogo.jpg" alt="Buriram-Homes-Banner-BIPLogo.jpg" style="max-width:243px; width:100%; height:181px;" width="243"  height="181"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  	
		  	<script type="text/javascript">
				/* <![CDATA[ */
				var li_ind_mks_ads_widget9 = 0;
				(function($) {
				  
				  $(document).ready(function(){
				  	slide_ads_mks_ads_widget9();
				  });
	   	     
				})(jQuery);
				
				function slide_ads_mks_ads_widget9(){
					
					jQuery("#mks_ads_widget-9 ul li").hide();
					jQuery("#mks_ads_widget-9 ul li[data-showind='"+li_ind_mks_ads_widget9+"']").fadeIn(300);
					li_ind_mks_ads_widget9++;
					
					if(li_ind_mks_ads_widget9 > 3){
					 li_ind_mks_ads_widget9 = 0;
					}
					
				 	setTimeout('slide_ads_mks_ads_widget9()', 5000 );
				}
				/* ]]> */
			</script>
			
	 		  
    	
		</div><div id="mks_ads_widget-10" class="mg-widget mks_ads_widget"><div class="mg-wid-title"><h6>Partners</h6></div>			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="/h2o-water-systems-clean-water-everyone/" target="_blank" >
			     				<img src="http://www.buriramtimes.com/wp-content/uploads/2022/08/new-ad-banner2022.jpg" alt="new-ad-banner2022.jpg" style="max-width:400px; width:100%; height:240px;" width="400"  height="240"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="1">
			     			<a href="http://solarthailand.biz" target="_blank" >
			     				<img src="http://www.buriramtimes.com/wp-content/uploads/2022/08/logo-med-solarthailandbiz2-1.png" alt="logo-med-solarthailandbiz2-1.png" style="max-width:400px; width:100%; height:240px;" width="400"  height="240"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  	
		  	<script type="text/javascript">
				/* <![CDATA[ */
				var li_ind_mks_ads_widget10 = 0;
				(function($) {
				  
				  $(document).ready(function(){
				  	slide_ads_mks_ads_widget10();
				  });
	   	     
				})(jQuery);
				
				function slide_ads_mks_ads_widget10(){
					
					jQuery("#mks_ads_widget-10 ul li").hide();
					jQuery("#mks_ads_widget-10 ul li[data-showind='"+li_ind_mks_ads_widget10+"']").fadeIn(300);
					li_ind_mks_ads_widget10++;
					
					if(li_ind_mks_ads_widget10 > 1){
					 li_ind_mks_ads_widget10 = 0;
					}
					
				 	setTimeout('slide_ads_mks_ads_widget10()', 5000 );
				}
				/* ]]> */
			</script>
			
	 		  
    	
		</div><div id="mks_ads_widget-17" class="mg-widget mks_ads_widget"><div class="mg-wid-title"><h6>Bars</h6></div>			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="/bamboo-bar-and-restaurant/" target="_blank" >
			     				<img src="http://www.buriramtimes.com/wp-content/uploads/2016/05/bamboocopy.jpg" alt="bamboocopy.jpg" style="max-width:243px; width:100%; height:90px;" width="243"  height="90"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     				     			     			     			    	</ul>
	    
	    	  
	  	
		  	<script type="text/javascript">
				/* <![CDATA[ */
				var li_ind_mks_ads_widget17 = 0;
				(function($) {
				  
				  $(document).ready(function(){
				  	slide_ads_mks_ads_widget17();
				  });
	   	     
				})(jQuery);
				
				function slide_ads_mks_ads_widget17(){
					
					jQuery("#mks_ads_widget-17 ul li").hide();
					jQuery("#mks_ads_widget-17 ul li[data-showind='"+li_ind_mks_ads_widget17+"']").fadeIn(300);
					li_ind_mks_ads_widget17++;
					
					if(li_ind_mks_ads_widget17 > 1){
					 li_ind_mks_ads_widget17 = 0;
					}
					
				 	setTimeout('slide_ads_mks_ads_widget17()', 5000 );
				}
				/* ]]> */
			</script>
			
	 		  
    	
		</div><div id="mks_ads_widget-18" class="mg-widget mks_ads_widget"><div class="mg-wid-title"><h6>Swimming Pools</h6></div>			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://www.sakon-swimmingpool.com/" target="_blank" >
			     				<img src="http://www.buriramtimes.com/wp-content/uploads/2022/08/sakhon.jpg" alt="sakhon.jpg" style="max-width:325px; width:100%; height:120px;" width="325"  height="120"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div><div id="categories-3" class="mg-widget widget_categories"><div class="mg-wid-title"><h6>Categories</h6></div>
			<ul>
					<li class="cat-item cat-item-9"><a href="http://www.buriramtimes.com/category/activities/">Activities</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://www.buriramtimes.com/category/advertising/" title="Buriram Times advertising">Advertising</a>
</li>
	<li class="cat-item cat-item-33"><a href="http://www.buriramtimes.com/category/culture/festivals-3/">Agriculture</a>
</li>
	<li class="cat-item cat-item-41"><a href="http://www.buriramtimes.com/category/sports-news/all-about-chang-internation-circuit/">All About Chang Internation Circuit</a>
</li>
	<li class="cat-item cat-item-176"><a href="http://www.buriramtimes.com/category/amnat-charoen/">Amnat Charoen</a>
</li>
	<li class="cat-item cat-item-154"><a href="http://www.buriramtimes.com/category/angling/">Angling</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.buriramtimes.com/category/attractions/">Attractions</a>
</li>
	<li class="cat-item cat-item-32"><a href="http://www.buriramtimes.com/category/travel-tourism/festivals-2/">Attractions</a>
</li>
	<li class="cat-item cat-item-177"><a href="http://www.buriramtimes.com/category/bueng-kan/">Bueng Kan</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://www.buriramtimes.com/category/business-news/buriram/">Buriram</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.buriramtimes.com/category/buriram-information/" title="Static buriram information category">Buriram Information</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.buriramtimes.com/category/buriram-news/" title="The latest news from Buriram.

We review restaurants, bars and other nightlife while keeping you up to date with other events.We also give opinion on living, working and retiring in the province.

I">Buriram News</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://www.buriramtimes.com/category/sports-news/buriram-united/" title="Buriram United Match Score Reports">Buriram United</a>
</li>
	<li class="cat-item cat-item-133"><a href="http://www.buriramtimes.com/category/buriram-united-fixtures/" title="Latest fixtures for Buriram United">Buriram United Fixtures</a>
</li>
	<li class="cat-item cat-item-35"><a href="http://www.buriramtimes.com/category/travel-tourism/bus/">Bus</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.buriramtimes.com/category/business-news/" title="Buriram Business News.">Business News</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.buriramtimes.com/category/calendarevents/">CalendarEvents</a>
</li>
	<li class="cat-item cat-item-178"><a href="http://www.buriramtimes.com/category/chaiyaphum/">Chaiyaphum</a>
</li>
	<li class="cat-item cat-item-175"><a href="http://www.buriramtimes.com/category/chang-international-circuit-2/" title="With Moto GP coming up big interest in Buriram&#039;s track number 1 in Thailand">Chang International Circuit</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://www.buriramtimes.com/category/sports-news/chang-international-circuit/" title="Chang international Circuit Buriram&#039;s very own race track&nbsp;">Chang International Circuit</a>
</li>
	<li class="cat-item cat-item-44"><a href="http://www.buriramtimes.com/category/business-news/community/">Community</a>
</li>
	<li class="cat-item cat-item-164"><a href="http://www.buriramtimes.com/category/crime/">Crime</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://www.buriramtimes.com/category/culture/" title="Cultural articles from Buriram highlighting Isaan culture in the North East of Thailand.">Culture</a>
</li>
	<li class="cat-item cat-item-158"><a href="http://www.buriramtimes.com/category/darts/">Darts</a>
</li>
	<li class="cat-item cat-item-172"><a href="http://www.buriramtimes.com/category/eclectic/">Eclectic</a>
</li>
	<li class="cat-item cat-item-157"><a href="http://www.buriramtimes.com/category/editors-picks-world/" title="Articles of the Days">Editor Picks</a>
</li>
	<li class="cat-item cat-item-46"><a href="http://www.buriramtimes.com/category/editor-s-choice/" title="Some of the best articles on Buriram from Buriram Times archive. Attractions, nightlife, culture is all covered if something is not here have a look at the category listings at the bottom of the page">Editor&#039;s Choice</a>
</li>
	<li class="cat-item cat-item-40"><a href="http://www.buriramtimes.com/category/culture/education/">Education</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.buriramtimes.com/category/entertainment/" title="News On Night Life and Events">Entertainment</a>
</li>
	<li class="cat-item cat-item-31"><a href="http://www.buriramtimes.com/category/culture/festivals/">Festivals</a>
</li>
	<li class="cat-item cat-item-43"><a href="http://www.buriramtimes.com/category/sports-news/general-buriram/">General Buriram</a>
</li>
	<li class="cat-item cat-item-27"><a href="http://www.buriramtimes.com/category/activities/golf/">Golf</a>
</li>
	<li class="cat-item cat-item-132"><a href="http://www.buriramtimes.com/category/guide-to-buriram/" title="Buriram information posts for visitor or expats">Guide to Buriram</a>
</li>
	<li class="cat-item cat-item-170"><a href="http://www.buriramtimes.com/category/guide-to-khon-kaen/">Guide To Khon Kaen</a>
</li>
	<li class="cat-item cat-item-155"><a href="http://www.buriramtimes.com/category/health/">Health</a>
</li>
	<li class="cat-item cat-item-24"><a href="http://www.buriramtimes.com/category/entertainment/hotels/">Hotels</a>
</li>
	<li class="cat-item cat-item-179"><a href="http://www.buriramtimes.com/category/kalasin/">Kalasin</a>
</li>
	<li class="cat-item cat-item-168"><a href="http://www.buriramtimes.com/category/khon-kaen-news/" title="Latest news from Khon Kaen will appear here.">Khon Kaen News</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.buriramtimes.com/category/latest-news/" title="Latest News From Buriram. ">Latest News</a>
</li>
	<li class="cat-item cat-item-180"><a href="http://www.buriramtimes.com/category/loei/">Loei</a>
</li>
	<li class="cat-item cat-item-181"><a href="http://www.buriramtimes.com/category/maha-saeakham/">Maha Saeakham</a>
</li>
	<li class="cat-item cat-item-161"><a href="http://www.buriramtimes.com/category/mai-pen-rai/" title="Culture and Wit from Thailand&#039;s heartland">Mai Pen Rai</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.buriramtimes.com/category/uncategorised/">Miscellany</a>
</li>
	<li class="cat-item cat-item-182"><a href="http://www.buriramtimes.com/category/mukdahan/">Mukdahan</a>
</li>
	<li class="cat-item cat-item-183"><a href="http://www.buriramtimes.com/category/nakhon-phanom/">Nakhon Phanom</a>
</li>
	<li class="cat-item cat-item-184"><a href="http://www.buriramtimes.com/category/nakhon-ratchasima/">Nakhon Ratchasima</a>
</li>
	<li class="cat-item cat-item-185"><a href="http://www.buriramtimes.com/category/nong-bua-lam-phu/">Nong Bua Lam Phu</a>
</li>
	<li class="cat-item cat-item-169"><a href="http://www.buriramtimes.com/category/north-east-thailand/" title="All latest news from North East Thailand">North East Thailand news</a>
</li>
	<li class="cat-item cat-item-36"><a href="http://www.buriramtimes.com/category/travel-tourism/bus-2/">Plane</a>
</li>
	<li class="cat-item cat-item-39"><a href="http://www.buriramtimes.com/category/business-news/property-business-news/">Property</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://www.buriramtimes.com/category/property/" title="Buriram Property news ">Property</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.buriramtimes.com/category/regularsections/">RegularSections</a>
</li>
	<li class="cat-item cat-item-34"><a href="http://www.buriramtimes.com/category/culture/religion/">Religion</a>
</li>
	<li class="cat-item cat-item-174"><a href="http://www.buriramtimes.com/category/restaurants/">Restaurants</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://www.buriramtimes.com/category/entertainment/restaurants-bars/">Restaurants and Bars</a>
</li>
	<li class="cat-item cat-item-30"><a href="http://www.buriramtimes.com/category/activities/running/">Running</a>
</li>
	<li class="cat-item cat-item-159"><a href="http://www.buriramtimes.com/category/science/">Science</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://www.buriramtimes.com/category/entertainment/shopping/">Shopping</a>
</li>
	<li class="cat-item cat-item-171"><a href="http://www.buriramtimes.com/category/sports/">Sports</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.buriramtimes.com/category/sports-news/" title=" ">Sports News</a>
</li>
	<li class="cat-item cat-item-28"><a href="http://www.buriramtimes.com/category/activities/swimming/">Swimming</a>
</li>
	<li class="cat-item cat-item-156"><a href="http://www.buriramtimes.com/category/thailand-news/">Thailand News</a>
</li>
	<li class="cat-item cat-item-38"><a href="http://www.buriramtimes.com/category/travel-tourism/bus-4/">Thailand Tourism</a>
</li>
	<li class="cat-item cat-item-37"><a href="http://www.buriramtimes.com/category/travel-tourism/bus-3/">Train</a>
</li>
	<li class="cat-item cat-item-23"><a href="http://www.buriramtimes.com/category/travel-tourism/" title="Essential travel info for Buriram plus article on tourism in Buriam and Thailand.">Travel &amp; Tourism</a>
</li>
	<li class="cat-item cat-item-191"><a href="http://www.buriramtimes.com/category/ubon-ratchathani/">Ubon Ratchathani</a>
</li>
	<li class="cat-item cat-item-167"><a href="http://www.buriramtimes.com/category/udon-thani-news/" title="News from Udon Thani">Udon Thani News</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.buriramtimes.com/category/upcomingevents/">UpcomingEvents</a>
</li>
	<li class="cat-item cat-item-160"><a href="http://www.buriramtimes.com/category/visa-info/">Visa info</a>
</li>
	<li class="cat-item cat-item-163"><a href="http://www.buriramtimes.com/category/weather/">Weather</a>
</li>
	<li class="cat-item cat-item-153"><a href="http://www.buriramtimes.com/category/wildlife/">Wildlife</a>
</li>
			</ul>

			</div>	</div>
</aside><!-- #secondary -->
            </aside>
          <!--/col-md-3-->
      <!--/sidebar-->
          </div>
  </div>
</main>
  <div class="container-fluid mg-posts-sec-inner">
    <div class="missed-inner">
      <div class="row">
                    <div class="col-md-12">
              <div class="mg-sec-title">
                <!-- mg-sec-title -->
                <h4>You missed</h4>
              </div>
            </div>
                        <!--col-md-3-->
            <div class="col-md-3 col-sm-6 pulse animated">
                <div class="mg-blog-post-3 minh back-img" 
                                                        style="background-image: url('http://www.buriramtimes.com/wp-content/uploads/2022/10/EV-Charging-Station.webp');" >
                    <a class="link-div" href="http://www.buriramtimes.com/google-maps-update-makes-it-easy-to-find-ev-charging-stations-in-thailand/"></a>
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                                      
                                            <a href="http://www.buriramtimes.com/category/eclectic/" style="">
                            Eclectic                        </a>
                                                              </div>
                      <h4 class="title"> <a href="http://www.buriramtimes.com/google-maps-update-makes-it-easy-to-find-ev-charging-stations-in-thailand/" title="Permalink to: Google Maps Update Makes It Easy To Find EV Charging Stations In Thailand"> Google Maps Update Makes It Easy To Find EV Charging Stations In Thailand</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fas fa-clock"></i>
         <a href="http://www.buriramtimes.com/2022/10/">
         Oct 18, 2022</a></span>
         <a class="auth" href="http://www.buriramtimes.com/author/patrick/"><i class="fas fa-user-circle"></i> 
        Robert Haines</a>
         
    </div>
                        </div>
                    
                </div>
            </div>
            <!--/col-md-3-->
                     <!--col-md-3-->
            <div class="col-md-3 col-sm-6 pulse animated">
                <div class="mg-blog-post-3 minh back-img" 
                                                        style="background-image: url('http://www.buriramtimes.com/wp-content/uploads/2022/10/Erawan-Cave-ถ้ำเอราวัณ-1.webp');" >
                    <a class="link-div" href="http://www.buriramtimes.com/nong-bua-lam-phu/"></a>
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                                      
                                            <a href="http://www.buriramtimes.com/category/nong-bua-lam-phu/" style="">
                            Nong Bua Lam Phu                        </a>
                                                              </div>
                      <h4 class="title"> <a href="http://www.buriramtimes.com/nong-bua-lam-phu/" title="Permalink to: Nong Bua Lam Phu"> Nong Bua Lam Phu</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fas fa-clock"></i>
         <a href="http://www.buriramtimes.com/2022/10/">
         Oct 17, 2022</a></span>
         <a class="auth" href="http://www.buriramtimes.com/author/patrick/"><i class="fas fa-user-circle"></i> 
        Robert Haines</a>
         
    </div>
                        </div>
                    
                </div>
            </div>
            <!--/col-md-3-->
                     <!--col-md-3-->
            <div class="col-md-3 col-sm-6 pulse animated">
                <div class="mg-blog-post-3 minh back-img" 
                                                        style="background-image: url('http://www.buriramtimes.com/wp-content/uploads/2022/10/Phone-use-must-be-hands-free-while-driving-in-Thailand-now-1024x541.webp');" >
                    <a class="link-div" href="http://www.buriramtimes.com/phone-use-must-be-hands-free-while-driving/"></a>
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                                      
                                            <a href="http://www.buriramtimes.com/category/thailand-news/" style="">
                            Thailand News                        </a>
                                                              </div>
                      <h4 class="title"> <a href="http://www.buriramtimes.com/phone-use-must-be-hands-free-while-driving/" title="Permalink to: Phone Use Must Be Hands-Free While Driving"> Phone Use Must Be Hands-Free While Driving</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fas fa-clock"></i>
         <a href="http://www.buriramtimes.com/2022/10/">
         Oct 15, 2022</a></span>
         <a class="auth" href="http://www.buriramtimes.com/author/patrick/"><i class="fas fa-user-circle"></i> 
        Robert Haines</a>
         
    </div>
                        </div>
                    
                </div>
            </div>
            <!--/col-md-3-->
                     <!--col-md-3-->
            <div class="col-md-3 col-sm-6 pulse animated">
                <div class="mg-blog-post-3 minh back-img" 
                            >
                    <a class="link-div" href="http://www.buriramtimes.com/nakhon-ratchasima/"></a>
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                                      
                                            <a href="http://www.buriramtimes.com/category/nakhon-ratchasima/" style="">
                            Nakhon Ratchasima                        </a>
                                                              </div>
                      <h4 class="title"> <a href="http://www.buriramtimes.com/nakhon-ratchasima/" title="Permalink to: Nakhon Ratchasima"> Nakhon Ratchasima</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fas fa-clock"></i>
         <a href="http://www.buriramtimes.com/2022/10/">
         Oct 14, 2022</a></span>
         <a class="auth" href="http://www.buriramtimes.com/author/patrick/"><i class="fas fa-user-circle"></i> 
        Robert Haines</a>
         
    </div>
                        </div>
                    
                </div>
            </div>
            <!--/col-md-3-->
               </div>
    </div>
  </div>
  <!--==================== /missed ====================-->   
<!--==================== FOOTER AREA ====================-->
        <footer> 
            <div class="overlay" style="background-color: ;">
                <!--Start mg-footer-widget-area-->
                                 <!--End mg-footer-widget-area-->
                <!--Start mg-footer-widget-area-->
                <div class="mg-footer-bottom-area">
                    <div class="container-fluid">
                        <div class="divide-line"></div>
                        <div class="row align-items-center">
                            <!--col-md-4-->
                            <div class="col-md-6">
                                                             <div class="site-branding-text">
                              <h1 class="site-title"> <a href="http://www.buriramtimes.com/" rel="home">North East Thailand Times</a></h1>
                              <p class="site-description">News From Thailand&#039;s North Eastern Provinces. From buriramtimes.com. Sponsored by William Property Co. Ltd</p>
                              </div>
                            </div>

                             
                            <div class="col-md-6 text-right text-xs">
                                
                            <ul class="mg-social">
                                                                 </ul>


                            </div>
                            <!--/col-md-4-->  
                             
                        </div>
                        <!--/row-->
                    </div>
                    <!--/container-->
                </div>
                <!--End mg-footer-widget-area-->

                <div class="mg-footer-copyright">
                    <div class="container-fluid">
                        <div class="row">
                            <div class="col-md-6 text-xs">
                                <p>© Copyright 2020 TimesMediaCorp. Contact for details.                            </div>



                            <div class="col-md-6 text-right text-xs">
                                <div class=""><ul class="info-right"><li ><a href="http://www.buriramtimes.com/" title="Home">Home</a></li><li class="page_item page-item-1626"><a href="http://www.buriramtimes.com/activity/">Activity</a></li><li class="page_item page-item-2445"><a href="http://www.buriramtimes.com/adverts/">Adverts</a><ul class='dropdown-menu'><li class="page_item page-item-2446"><a href="http://www.buriramtimes.com/adverts/add/">Add</a></li><li class="page_item page-item-2447"><a href="http://www.buriramtimes.com/adverts/manage/">Manage</a></li></ul></li><li class="page_item page-item-512"><a href="http://www.buriramtimes.com/classifieds/">Classifieds</a></li><li class="page_item page-item-396"><a href="http://www.buriramtimes.com/contact/">Contact</a></li><li class="page_item page-item-28815"><a href="http://www.buriramtimes.com/covid-19-may-14-thailand-reports-6736-new-coronavirus-cases-9213-recoveries-54-deaths/">COVID-19 &#8211; May 14: Thailand Reports 6,736 New Coronavirus Cases, 9,213 Recoveries, 54 Deaths</a></li><li class="page_item page-item-2839"><a href="http://www.buriramtimes.com/groups/">Groups</a></li><li class="page_item page-item-1627"><a href="http://www.buriramtimes.com/members/">Members</a></li><li class="page_item page-item-2493"><a href="http://www.buriramtimes.com/my-listings/">My Listings</a></li><li class="page_item page-item-511"><a href="http://www.buriramtimes.com/post-a-classified/">Post a Classified</a></li><li class="page_item page-item-2492"><a href="http://www.buriramtimes.com/post-listing/">Post Listing</a></li><li class="page_item page-item-2494"><a href="http://www.buriramtimes.com/view-listings/">View Listings</a></li><li class="page_item page-item-6527"><a href="http://www.buriramtimes.com/writers-login/">Writers and contributors login here:</a></li></ul></div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <!--/overlay-->
        </footer>
        <!--/footer-->
    </div>
    <!--/wrapper-->
    <!--Scroll To Top-->
    <a href="#" class="ta_upscr bounceInup animated"><i class="fas fa-angle-up"></i></a>
    <!--/Scroll To Top-->
<!-- /Scroll To Top -->
<style>
        footer .mg-footer-bottom-area .custom-logo {
            width: 160pxpx;
            height: 70pxpx;
        }

</style>
<script type="text/javascript">
(function($) {
  "use strict";
function homemain() {
  jQuery(".homemain").owlCarousel({
    autoPlay: 5000, //Set AutoPlay to 3 seconds
    singleItem:true,
    pagination: false,
    navigation : true,
    navigationText: [
            "<i class='fas fa-angle-left'></i>",
            "<i class='fas fa-angle-right'></i>"
        ]
  });
}
homemain();
})(jQuery); 
</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.buriramtimes.com\/nong-bua-lam-phu\/":30632};
	</script>
				<script type='text/javascript' src='http://www.buriramtimes.com/wp-includes/js/comment-reply.min.js?ver=6.0.3' id='comment-reply-js'></script>
<script type='text/javascript' src='http://www.buriramtimes.com/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=11.2' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='http://www.buriramtimes.com/wp-content/themes/newsup-pro/js/custom.js?ver=6.0.3' id='newsup-custom-js'></script>
<script type='text/javascript' src='http://www.buriramtimes.com/wp-content/themes/newsup-pro/js/custom-time.js?ver=6.0.3' id='newsup-custom-time-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.buriramtimes.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.2' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
		<iframe src='https://widgets.wp.com/likes/master.html?ver=202242#ver=202242&#038;lang=en-gb' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	</body>
</html>